<!DOCTYPE html>
<html lang="ca">
<head>
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("137c2d1b-0c29-4419-99a9-15a7854da8c3")})();</script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="La Federació Llull homenatja Joan Fuster a Sueca i reivindica l&#039;ús social del català" />
<meta name="description" content="Les Juntes Directives de les tres entitats que conformen la Federació Llull, Acció Cultural..." />
<meta name="keywords" content="#AnyFuster,#FederacióLlull,Mallorca,Horitzons" />
<meta name="twitter:site" content="@dbalears" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://db.gsstatic.es/sfAttachPlugin/facebook/205257.jpg" />
<meta name="twitter:url" content="https://www.dbalears.cat/ara/horitzons/2022/10/15/372231/federacio-llull-homenatja-joan-fuster-sueca-reivindica-social-del-catala.html" />
<meta name="twitter:title" content="La Federació Llull homenatja Joan Fuster a Sueca i reivindica l&#039;ús social del català" />
<meta name="twitter:description" content="Les Juntes Directives de les tres entitats que conformen la Federació Llull, Acció Cultural..." />
<meta name="dc.date.issued" content="2022-10-15" />
<meta name="robots" content="index, follow" />
<meta name="language" content="ca" />
<meta name="google-site-verification" content="1WLEGzlNVuY12_eF4wE4DvhTFjVC0CU6yLx1SuWZ5hc" />
<title>La Federació Llull homenatja Joan Fuster a Sueca i reivindica l&#039;ús social del català</title>
<link href="https://www.dbalears.cat/ara/horitzons/2022/10/15/372231/federacio-llull-homenatja-joan-fuster-sueca-reivindica-social-del-catala.html" rel="canonical" />
<link href="https://amp.dbalears.cat/ara/horitzons/2022/10/15/372231/federacio-llull-homenatja-joan-fuster-sueca-reivindica-social-del-catala.html" rel="amphtml" />
<meta property="og:site_name" content="dBalears" />
<meta property="fb:pages" content="112897475914" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="328147148800353" />
<meta property="og:title" content="La Federació Llull homenatja Joan Fuster a Sueca i reivindica l'ús social del català" />
<meta property="og:url" content="https://www.dbalears.cat/ara/horitzons/2022/10/15/372231/federacio-llull-homenatja-joan-fuster-sueca-reivindica-social-del-catala.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Les Juntes Directives de les tres entitats que conformen la Federació Llull, Acció Cultural..." />
<meta property="article:tag" content="#AnyFuster, #FederacióLlull, Mallorca" />
<meta property="article:section" content="Horitzons" />
<meta property="article:published_time" content="2022-10-15T15:58:00+02:00" />
<meta property="article:modified_time" content="2022-10-15T16:04:34+02:00" />
<meta property="og:image" content="https://db.gsstatic.es/sfAttachPlugin/facebook/205257.jpg" />
<link href="https://www.dbalears.cat/autor/dbalears.rss" title="Noticies de dBalears" rel="alternate" type="application/rss+xml" />
	<meta name="viewport" content="user-scalable=no, width=device-width, initial-scale=1, maximum-scale=1" />
	<meta name="X-GS-Origin" content="web05" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="apple-touch-icon" href="/images/icons/touch-icon-iphone.png" type="image/png" sizes="57x57" />
	<link rel="apple-touch-icon" href="/images/icons/touch-icon-ipad.png" type="image/png" sizes="114x114" />
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-0549833160205785" crossorigin="anonymous"></script>
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/2.3.2/css/bootstrap.min.css" integrity="sha512-dhpxh4AzF050JM736FF+lLVybu28koEYRrSJtTKfA4Z7jKXJNQ5LcxKmHEwruFN2DuOAi9xeKROJ4Z+sttMjqw==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/2.3.2/css/bootstrap-responsive.min.css" integrity="sha512-S6hLYzz2hVBjcFOZkAOO+qEkytvbg2k9yZ1oO+zwXNYnQU71syCWhWtIk3UYDvUW2FCIwkzsTcwkEE58EZPnIQ==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="//db.gsstatic.es/css/init.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/video.js/7.10.2/video-js.min.css" integrity="sha512-H0fVyBVJO8AQkwE782SHzeAvFZ9EdR3SkWrM0J+LeL0eRDUm4OdBNl1IRtmZflzVwOAJ7a3Ft8AfNw1G0MPqzQ==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" integrity="sha512-SfTiTlX6kk+qitfevl/7LibUOeJWlt9rbyDn92a1DqWOw9vWG2MFoays0sgObmWazO5BQPiFucnnEAjpAB+/Sw==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js" integrity="sha512-BHDCWLtdp0XpAFccP2NifCbJfYoYhsRSZOUM3KnAxy2b/Ay3Bn91frud+3A95brA4wDWV3yEOZrJqgV8aZRXUQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.4.5/mobile-detect.min.js" integrity="sha512-1vJtouuOb2tPm+Jh7EnT2VeiCoWv0d7UQ8SGl/2CoOU+bkxhxSX4gDjmdjmbX4OjbsbCBN+Gytj4RGrjV3BLkQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="/js/jquery.li-scroller.1.0.js"></script>
<script src="/js/respond.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/video.js/7.10.2/video.min.js" integrity="sha512-cFv/j2q1ZnvJVvxTrAf9LPNmABw8OCmb4TDVErv7u3Hhx32P7usWCrf/rvr7cIPu7qsSwFz1BC7hNIetp2819w==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-youtube/2.6.1/Youtube.min.js" integrity="sha512-mF+XuiEvJq707N/B9Fm/fI2wgMcWuFLsoztIp0UzEKgHCZgczbYpO2+Vq2TEi0LmE4crVj2r8AYru7X5QjVotw==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-tools/1.2.7/jquery.tools.min.js" integrity="sha512-sV15SgKJmAotz/5w617K9C4qN4Wj3YMk9Xf65+jzgQmPqfjwSPbwwQKdWE1hj/WjDGESqbqh4YCfL/tHgTc+EQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script src="/js/tl.js"></script>

<script>
  _PROMETEO_MEDIA_CONFIG={"siteId":606,"author":"dBalears","publish_time":"2022-10-15 15:58:00","article_id":"372231","content_type":"noticia","thumbnail_image":"https:\/\/db.gsstatic.es\/sfAttachPlugin\/getPreview\/id\/205257","section":"ara","sub_section":"horitzons","category_3":null,"category_4":null,"tags":"#AnyFuster, #Federaci\u00f3Llull, Mallorca","accesstype":"abierto","author_id":"mripoll"};
</script>

<script>
	dataLayer=[{"layout":"noticia","categoria":"ara","subcategoria":"horitzons","terciariacategoria":null,"createdby":"mripoll","lastmodify":null,"firma":"dBalears","fechapublicacion":"20221015","keywords":null,"noticia_id":"372231","user_logged":"0","user_id":null,"mediatype":"imagen","seotag":"#AnyFuster, #Federaci\u00f3Llull, Mallorca","platform":"mobile","gaid":"","su":"","branded_content":"0","accesstype":"abierto","thumbnail_image":"https:\/\/db.gsstatic.es\/sfAttachPlugin\/getPreview\/id\/205257","publish_time":"2022-10-15 15:58:00"}];
	var md = new MobileDetect(window.navigator.userAgent);
	console.log('md: ' + md.mobile());
	if (md.mobile()==null) { dataLayer.push({'platform': 'desktop'}); console.log('datalayer: Desktop platform'); }
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NPVLT78');</script>
<!-- End Google Tag Manager -->

<script>
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 62114;
          _sf_async_config.domain = "dbalears.cat";
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
        })();
      </script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
	googletag.defineSlot('/3742395/db_robapaginas_1', [[300, 250], [300, 300], [300, 600]], 'right1').addService(googletag.pubads());
	googletag.defineSlot('/3742395/db_robapaginas_2', [[300, 250], [300, 300], [300, 600]], 'right2').addService(googletag.pubads());
	googletag.defineSlot('/3742395/db_robapaginas_3', [[300, 250], [300, 300], [300, 600]], 'right3').addService(googletag.pubads());
	googletag.defineSlot('/3742395/db_robapaginas_4', [[300, 250], [300, 300], [300, 600]], 'right4').addService(googletag.pubads());
	googletag.defineSlot('/3742395/db_robapaginas_5', [[300, 250], [300, 300], [300, 600]], 'right5').addService(googletag.pubads());
	googletag.defineSlot('/3742395/db_robapaginas_6', [[300, 250], [300, 300], [300, 600]], 'right6').addService(googletag.pubads());
	googletag.defineSlot('/3742395/db_robapaginas_7', [[300, 250], [300, 300], [300, 600]], 'right7').addService(googletag.pubads());
	googletag.defineSlot('/132394897/DFP_Soportes/DBalears_HP_V1', [[300, 600]], 'right8_dm').addService(googletag.pubads());
	googletag.defineSlot('/3742395/db_megabanner_1', [[980, 90], [728, 90], [980, 250], [320, 100], [320, 50], [970, 250], [970, 90]], 'top').addService(googletag.pubads());
  googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

</head>
<body>
<section class="header_banner"><!-- Slot 6 --><a id="top_holder"></a>
<div id="top" class="publicidad ">
</div>
<script>
    googletag.cmd.push(function() { googletag.display('top'); });

    </script>
</section>
	<header class="header">
		<div class="container">
			<div class="box_logo">
	<div class="logo clearfix">
		<h1><a href="/">dBalears.cat</a></h1>
	</div>
</div>
<div class="tiempo">
	<div class="select">
		<select name="location" id="location" onchange="jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#weather').html(data);},
						url:'/weather/forecast',
					});
					return false;"><option value="1" selected="selected">Palma</option>
<option value="2">Maó</option>
<option value="3">Eivissa</option>
<option value="4">Manacor</option>
<option value="5">Inca</option>
<option value="6">Sóller</option>
<option value="7">Alcúdia</option>
<option value="8">Pollença</option>
<option value="10">Sant Antoni Portmany</option>
<option value="12">Ciutadella</option>
<option value="17">Son Carrió</option>
<option value="19">Fornalutx</option>
<option value="21">Deià</option>
<option value="23">Escorca</option>
</select>	</div>
	<div id="weather" class="weather">
	<div class="bigimage">
	<img alt="cielo claro" loading="lazy" title="cielo claro" width="175" height="120" src="https://uh.gsstatic.es/images/shared/weather/icons/113_day.webp" /></div>
<div class="temp">
	<ul class="clearfix">
		<li class="max">
			Màx:<span class="weight">
			25°			</span>
		</li>
		<li class="min">
			Mín:
			<span class="weight">
				20°
			</span>
		</li>
	</ul>
</div>

<div class="current">25°</div>

	</div>
</div>
<div class="navbar" role="navigation">
	<nav>
		<ul class="nav"><li><a class="" href="/">Inici</a></li>
<li><a class="" href="/balears.html">Balears</a></li><li><a class="active" href="/ara.html">Ara</a></li><li><a class="" href="/esports.html">Esports</a></li><li><a class="" href="/cultura.html">Cultura</a></li><li><a class="" href="/opinio.html">Opinió</a></li><li><a href="/participa.html">Participa</a></li>
</ul>
	</nav>
	<div class="date-search pull-right clearfix">
		<div class="date pull-left">
		<p>15 octubre 2022 18:59</p>		</div>
		<div class="search pull-right">	
			<span itemscope itemtype="http://schema.org/WebSite">
	<meta itemprop="url" content="http://dbalears.cat/"/>
	<form method="post" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" action="/search">			<meta itemprop="target" content="http://dbalears.cat/search?terms={terms}"/>
			<input type="text" name="terms" id="terms" value="" class="search-query" placeholder="Cerca" itemprop="query-input" required="1" />			<button type="submit"></button>
	</form>
</span>
		</div>
	</div>
</div>
		</div>
	</header>
	<div class="box_social_m clearfix">
		<div class="container"><nav>	
	<ul class="box_ico_socials pull-right">
		<li class="facebook"><a href="https://www.facebook.com/DiarideBalears" title="Facebook">Facebook</a></li>
		<li class="twitter"><a href="https://twitter.com/#!/dbalears" title="Twitter">Twitter</a></li>
		<li class="youtube"><a href="https://www.youtube.com/dBalears" title="Youtube">Youtube</a></li>
		<li class="rss"><a href="/actualitat.rss">RSS</a></li>
	</ul>
</nav>
</div>
	</div>
			<div class="container">
		<div class="row-fluid content post"><article class="clearfix" itemref="publisher" itemscope itemtype="https://schema.org/NewsArticle">
		<meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage">
	<meta itemprop="url" content="https://www.dbalears.cat/ara/horitzons/2022/10/15/372231/federacio-llull-homenatja-joan-fuster-sueca-reivindica-social-del-catala.html">
	<nav class="post_seccion">
		<span class="seccion">
	<a href="/ara.html">Ara</a>		<span class="bullet">»</span>
	<span class="subseccion">Horitzons</span>
	</span>
	</nav>
	<h1 class="titulo" itemprop="headline">La Federació Llull homenatja Joan Fuster a Sueca i reivindica l'ús social del català</h1>	<aside class="clearfix box_extras_post">
	<span class="firma"><i>
<span itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="author" rel="author" itemprop="url" href="/autor/dbalears.html"><span itemprop="name">dBalears</span></a></span> | <time datetime="2022-10-15" itemprop="datePublished" content="2022-10-15T15:58:00+02:00">15 octubre 2022</time></i></span>
<script>
<!--
if (typeof gigya == 'object')
gigya.accounts.getAccountInfo({
  callback: function getAccountInfoResponse(response) {
    if (response.errorCode == 0)
      jQuery.ajax({type:'POST',dataType:'json',url:'/sfCounter/increment/sf_countable_token/21efe373fd42c3a10b95209257c4379c/class/Noticia/id/372231', data: { "user_id": response['UID']}})
    else
      jQuery.ajax({type:'POST',dataType:'json',url:'/sfCounter/increment/sf_countable_token/21efe373fd42c3a10b95209257c4379c/class/Noticia/id/372231'})
  }
});
else
  jQuery.ajax({type:'POST',dataType:'json',url:'/sfCounter/increment/sf_countable_token/21efe373fd42c3a10b95209257c4379c/class/Noticia/id/372231'});
-->
</script>
<div data-itemprop="aggregateRating" data-itemscope-itemtype="https://schema.org/AggregateRating"><ul class="star-rating" style="width:80px" id="rater_1501f867586fcc1a18da7c45dd3c73c9"><li class="current-rating" id="current_rating_1501f867586fcc1a18da7c45dd3c73c9" style="width:0px;">Actualmente puntuada con <span itemprop="ratingValue">5</span> estrella(s) sobre %%max_extrellas%%</li>
<li><a class="r1stars" title="Puntúalo 1 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/372231/token/1501f867586fcc1a18da7c45dd3c73c9/rating/1/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_1501f867586fcc1a18da7c45dd3c73c9').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_1501f867586fcc1a18da7c45dd3c73c9&quot;).removeClass(&quot;d-none&quot;); setTimeout('$(&quot;#rating_message_1501f867586fcc1a18da7c45dd3c73c9&quot;).addClass(&quot;d-none&quot;)',&quot;5000&quot;)}); return false;">Puntúalo 1 estrellas</a></li>

<li><a class="r2stars" title="Puntúalo 2 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/372231/token/1501f867586fcc1a18da7c45dd3c73c9/rating/2/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_1501f867586fcc1a18da7c45dd3c73c9').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_1501f867586fcc1a18da7c45dd3c73c9&quot;).removeClass(&quot;d-none&quot;); setTimeout('$(&quot;#rating_message_1501f867586fcc1a18da7c45dd3c73c9&quot;).addClass(&quot;d-none&quot;)',&quot;5000&quot;)}); return false;">Puntúalo 2 estrellas</a></li>

<li><a class="r3stars" title="Puntúalo 3 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/372231/token/1501f867586fcc1a18da7c45dd3c73c9/rating/3/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_1501f867586fcc1a18da7c45dd3c73c9').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_1501f867586fcc1a18da7c45dd3c73c9&quot;).removeClass(&quot;d-none&quot;); setTimeout('$(&quot;#rating_message_1501f867586fcc1a18da7c45dd3c73c9&quot;).addClass(&quot;d-none&quot;)',&quot;5000&quot;)}); return false;">Puntúalo 3 estrellas</a></li>

<li><a class="r4stars" title="Puntúalo 4 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/372231/token/1501f867586fcc1a18da7c45dd3c73c9/rating/4/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_1501f867586fcc1a18da7c45dd3c73c9').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_1501f867586fcc1a18da7c45dd3c73c9&quot;).removeClass(&quot;d-none&quot;); setTimeout('$(&quot;#rating_message_1501f867586fcc1a18da7c45dd3c73c9&quot;).addClass(&quot;d-none&quot;)',&quot;5000&quot;)}); return false;">Puntúalo 4 estrellas</a></li>

<li><a class="r5stars" title="Puntúalo 5 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/372231/token/1501f867586fcc1a18da7c45dd3c73c9/rating/5/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_1501f867586fcc1a18da7c45dd3c73c9').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_1501f867586fcc1a18da7c45dd3c73c9&quot;).removeClass(&quot;d-none&quot;); setTimeout('$(&quot;#rating_message_1501f867586fcc1a18da7c45dd3c73c9&quot;).addClass(&quot;d-none&quot;)',&quot;5000&quot;)}); return false;">Puntúalo 5 estrellas</a></li>

<li class="d-none">basado en <span itemprop="ratingCount">1</span> valoraciones</li></ul><meta data-itemprop="worstRating" content="0"></meta><span id="rating_message_1501f867586fcc1a18da7c45dd3c73c9" class="message d-none"></span></div><div class="comentarios btn"><a href="/ara/horitzons/2022/10/15/372231/federacio-llull-homenatja-joan-fuster-sueca-reivindica-social-del-catala.html#comentaris"><span class="nbNoComments">Opina</span>



</a></div><span class="hashtags">
<span class="hashtag label"><a href="/actualitat/tema/Federaci%C3%B3Llull.html">#FederacióLlull</a></span><span class="hashtag label"><a href="/actualitat/tema/AnyFuster.html">#AnyFuster</a></span></span>
	</aside>

	<section class="span8"><section class="noticia clearfix">
		<figure>
		<div class="media"><img width="730" height="365" src="https://db.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/109649" alt="" /></div>		</figure>
		<aside class="clearfix box_social_post_up">
		<div class="social_bt pull-right clearfix">
	<span class="redes_post">
		<span class="twitter">
			<span class="count"><a class="share_twitter"
	rel="nofollow"
	href="https://twitter.com/share"
	data-category="twitter"
	data-action="share"
	data-label="https://www.dbalears.cat/ara/horitzons/2022/10/15/372231/federacio-llull-homenatja-joan-fuster-sueca-reivindica-social-del-catala.html"
	title="Comparteix a Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.dbalears.cat%2Fara%2Fhoritzons%2F2022%2F10%2F15%2F372231%2Ffederacio-llull-homenatja-joan-fuster-sueca-reivindica-social-del-catala.html%3Futm_source%3Dtwitter%26utm_medium%3Dweb&amp;text=La+Federaci%C3%B3+Llull+homenatja+Joan+Fuster+a+Sueca+i+reivindica+l%27%C3%BAs+social+del+catal%C3%A0&amp;via=dBalears','twitter_tweet','toolbar=0,status=0,width=550,height=450'); return false;">
<span id="tw_counter">Tweet</span>
</a>
</span>
		</span>
		<span class="facebook">
			<span class="count"><a class="share_facebook"
	rel="nofollow"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.dbalears.cat%2Fara%2Fhoritzons%2F2022%2F10%2F15%2F372231%2Ffederacio-llull-homenatja-joan-fuster-sueca-reivindica-social-del-catala.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=La+Federaci%C3%B3+Llull+homenatja+Joan+Fuster+a+Sueca+i+reivindica+l%27%C3%BAs+social+del+catal%C3%A0"
	data-category="facebook"
	data-action="share"
	data-label="https://www.dbalears.cat/ara/horitzons/2022/10/15/372231/federacio-llull-homenatja-joan-fuster-sueca-reivindica-social-del-catala.html"
	title="Comparteix a facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.dbalears.cat%2Fara%2Fhoritzons%2F2022%2F10%2F15%2F372231%2Ffederacio-llull-homenatja-joan-fuster-sueca-reivindica-social-del-catala.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=La+Federaci%C3%B3+Llull+homenatja+Joan+Fuster+a+Sueca+i+reivindica+l%27%C3%BAs+social+del+catal%C3%A0','sharer','toolbar=0,status=0,width=626,height=436'); return false;">
<span id="fb_counter">0</span>
</a>
</span>
		</span>
	</span>
</div>
<div class="print_box clearfix pull-left">
	<span class="print"><a href="#" onclick="window.print(); return false;">Print</a></span>
	<!--<span class="mail"><a href="#" title="Mail">Mail</a></span>-->
	<span class="text_mas"><a href="#" onclick="aumenta(); return false;">Más grande</a></span>
	<span class="text_menos"><a href="#" onclick="disminuye(); return false;">Más grande</a></span>
</div>
		</aside>
		<div class="cuerpo"><div class="letra3" itemprop="articleBody"><p><span>Les Juntes Directives de les tres entitats que conformen la <strong>Federació Llull</strong>, Acció Cultural del País Valencià, Obra Cultural Balear i Òmnium Cultural, s'han trobat aquest dissabte a Sueca, poble natal de <strong>Joan Fuster</strong>, encapçalades pels respectius presidents.</span></p>
<p><span>És la primera vegada que té lloc una trobada d'aquestes característiques, la realització de la qual ha tingut un doble motiu: <strong>homenatjar l'escriptor</strong> en el centenari del seu naixement i fer una <strong>reunió de treball</strong> per compartir anàlisis i reflexions i, sobretot, impulsar la coordinació de les tres entitats amb l'acord de les línies de treball conjunt.</span></p>
<p><span>El president d'Òmnium Cultural, <strong>Xavier </strong></span><strong><span class="hiddenSpellError">Antich</span></strong><span>, ha </span><span>valorat</span><span> la figura de l'escriptor de Sueca com a principal impulsor del concepte de <strong>Països Catalans</strong>: «Sense Joan Fuster avui, segurament, no lluitaríem plegats i tampoc no hauríem entès que la llengua només se salvarà si se salva a tots els Països Catalans».</span></p>
<p><span>Alhora, </span><span class="hiddenSpellError">Antich</span><span> ha apostat per la feina conjunta de les tres principals entitats culturals dels Països Catalans i, per això, totes tres s'han conjurat a rellançar la Federació Llull. «La llengua ens fa ser i sobretot <strong>ens fa saber que som</strong>, i això essencialment ens ho ha ensenyat Fuster», ha afegit.</span></p>
<p><span>El president d'Obra Cultural Balear, <strong>Joan Miralles</strong>, ha celebrat la memòria de Fuster, «català de València, suecà, poeta, assagista, filòleg, mestre, professor, intel·lectual i tantes altres coses que ens venen al cap». «Allò que celebrem aquest 2022 i avui <strong>és el símbol</strong> que ell com a escriptor i gran intel·lectual del <strong>segle XX</strong> representa, el seu llegat valuosíssim que dona cohesió i el valor de les bones idees al nostre poble», ha afegit Miralles.</span></p>
<p><span>La presidenta d'Acció Cultural del País Valencià i de la Federació Llull, <strong>Anna Oliver</strong>, ha assenyalat que, paradoxalment, actualment tenim el nombre més alt de la història de població amb <strong>capacitats lingüístiques</strong> adquirides en l'ensenyament obligatori</span><span>, però</span><span>, en canvi, l'ús social del català retrocedeix. «Però no volem limitar-nos a la queixa i a la denúncia», ha dit Oliver davant aquesta situació, i ha anunciat que la Federació Llull impulsarà «un diagnòstic exhaustiu que reculli <strong>la situació lingüística</strong> d'arreu dels Països Catalans, per adaptar-la a cada racó del territori», acompanyat de propostes d'actuació: «La llengua se salvarà actuant, utilitzant-la i compartint-la». </span><span class="hiddenSpellError">Olivé</span><span> ha volgut </span><span>fer valdre</span><span> el rellançament de la Federació Llull, iniciat amb la coordinació a l'hora de presentar esmenes a la <strong>llei espanyola de l'audiovisual</strong> i que els pròxims dies posarà l'accent en la priorització de la política lingüística.</span></p>
<p><span>Els tres presidents han fet aquestes declaracions després de <strong>la visita i ofrena floral</strong> a la tomba de Joan Fuster al cementiri de Sueca, durant els actes d'homenatge de la Federació Llull a la localitat natal del poeta.</span></p>
<p><span>Després de visitar la casa-museu de Fuster acompanyats de representacions de les juntes directives de totes tres entitats, representants de la Federació Llull han participat d'una trobada de treball per <strong>coordinar actuacions conjuntes</strong> en el marc de la Federació Llull, on s'ha acordat, entre d'altres, prioritzar la política lingüística: el diagnòstic, promoció i impuls de la llengua catalana, amb propostes d'actuació sempre adaptades a la realitat lingüística de cada territori.</span></p>
<p><strong>El 2022, Any Fuster</strong></p>
<p><span>Les tres entitats que conformen la Federació Llull s'han trobat a la localitat natal del poeta en un acte institucional que precedeix l'<strong>acte cultural</strong> de la Federació Llull, que tindrà lloc de manera simultània a Barcelona, València i Palma de Mallorca el <strong>7 de novembre</strong>.</span></p>
<p><span>La Generalitat Valenciana, la Generalitat de Catalunya i el Govern de les Illes Balears van declarar el 2022 com a Any Fuster amb l'objectiu d'homenatjar <strong>la figura del poeta valencià</strong>, nascut el 1922.</span></p>
<p><span><strong>Joan Fuster</strong> és considerat l'intel·lectual més destacat dels Països Catalans del </span><span>segle</span><span> XX. Premi d'Honor de les Lletres Catalanes el 1975, assagista, historiador de la llengua i la literatura catalanes, moralista, és considerat el pare del <strong>concepte de Països Catalans</strong> com a nació definida per la llengua catalana.</span></p></div></div>
		<aside class="clearfix box_social_post_down">
		<div class="social_bt pull-right clearfix">
	<span class="redes_post">
		<span class="twitter">
			<span class="count"><a class="share_twitter"
	rel="nofollow"
	href="https://twitter.com/share"
	data-category="twitter"
	data-action="share"
	data-label="https://www.dbalears.cat/ara/horitzons/2022/10/15/372231/federacio-llull-homenatja-joan-fuster-sueca-reivindica-social-del-catala.html"
	title="Comparteix a Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.dbalears.cat%2Fara%2Fhoritzons%2F2022%2F10%2F15%2F372231%2Ffederacio-llull-homenatja-joan-fuster-sueca-reivindica-social-del-catala.html%3Futm_source%3Dtwitter%26utm_medium%3Dweb&amp;text=La+Federaci%C3%B3+Llull+homenatja+Joan+Fuster+a+Sueca+i+reivindica+l%27%C3%BAs+social+del+catal%C3%A0&amp;via=dBalears','twitter_tweet','toolbar=0,status=0,width=550,height=450'); return false;">
<span id="tw_counter">Tweet</span>
</a>
</span>
		</span>
		<span class="facebook">
			<span class="count"><a class="share_facebook"
	rel="nofollow"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.dbalears.cat%2Fara%2Fhoritzons%2F2022%2F10%2F15%2F372231%2Ffederacio-llull-homenatja-joan-fuster-sueca-reivindica-social-del-catala.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=La+Federaci%C3%B3+Llull+homenatja+Joan+Fuster+a+Sueca+i+reivindica+l%27%C3%BAs+social+del+catal%C3%A0"
	data-category="facebook"
	data-action="share"
	data-label="https://www.dbalears.cat/ara/horitzons/2022/10/15/372231/federacio-llull-homenatja-joan-fuster-sueca-reivindica-social-del-catala.html"
	title="Comparteix a facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.dbalears.cat%2Fara%2Fhoritzons%2F2022%2F10%2F15%2F372231%2Ffederacio-llull-homenatja-joan-fuster-sueca-reivindica-social-del-catala.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=La+Federaci%C3%B3+Llull+homenatja+Joan+Fuster+a+Sueca+i+reivindica+l%27%C3%BAs+social+del+catal%C3%A0','sharer','toolbar=0,status=0,width=626,height=436'); return false;">
<span id="fb_counter">0</span>
</a>
</span>
		</span>
	</span>
</div>
<div class="print_box clearfix pull-left">
	<span class="print"><a href="#" onclick="window.print(); return false;">Print</a></span>
	<!--<span class="mail"><a href="#" title="Mail">Mail</a></span>-->
	<span class="text_mas"><a href="#" onclick="aumenta(); return false;">Más grande</a></span>
	<span class="text_menos"><a href="#" onclick="disminuye(); return false;">Más grande</a></span>
</div>
		</aside>
		<!-- Publicidad Zona 310 --><ins data-revive-zoneid="310" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="ara" data-revive-subseccion="horitzons" data-revive-sc="no"></ins>		<section class="comentarios">
		<div class="box post_formulario clearfix" id="sf_comment_form_container_a2854bc6ec341601d6ac93fef381ce42">
	<h3>Comenta</h3>
	<div class="box_aviso_legal alert alert-info">
	<p><strong>Normes d'ús</strong></p>
	<span>Avís legal</span>
	<p>» El contingut dels comentaris és l'opinió dels usuaris o internautes, no de <strong>dbalears.cat</strong></p>
	<p>» No és permès escriure-hi comentaris contraris a les lleis, injuriosos, il·lícits o lesius a tercers</p>
	<p>» <strong>dbalears.cat</strong> es reserva el dret d'eliminar qualsevol comentari inapropiat.</p>
	<p><strong>Recordi</strong> que vostè és responsable de tot allò que escriu i que es revelaran a les autoritats públiques competents i als tribunals les dades que siguin requerides legalment (nom, e-mail i IP del seu ordinador, com també informació accessible a través dels sistemes).</p>
</div>
	<div class="form-box">
		<div id="sf_comment_ajax_indicator" style="display: none"><img src="/images/iconos/preload.gif" alt="Preload" /></div><form class="sf_comment_form style_form" id="sf_comment_form" onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),error:function(XMLHttpRequest, textStatus, errorThrown){jQuery('#sf_comment_form_elements_a2854bc6ec341601d6ac93fef381ce42').html(XMLHttpRequest.responseText); jQuery('#sf_comment_ajax_indicator').hide();},beforeSend:function(XMLHttpRequest){jQuery('#sf_comment_ajax_indicator').show()},url:'/sfComment/anonymous_comment'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data); jQuery('#sf_comment_form_container_a2854bc6ec341601d6ac93fef381ce42').html('Gràcies pel seu comentari');}).always(function (data, textStatus, jqXHR) {jQuery('#sf_comment_ajax_indicator').hide()}); return false;" action="/sfComment/anonymous_comment" method="post"><input type="hidden" name="sf_comment_referer" id="sf_comment_referer" value="noticia/permalink?day=15&amp;id=372231&amp;month=10&amp;seccion=ara&amp;slug=federacio-llull-homenatja-joan-fuster-sueca-reivindica-social-del-catala&amp;subseccion=horitzons&amp;year=2022" /><input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="a2854bc6ec341601d6ac93fef381ce42634ae6ef" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="372231" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="1" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="" /><div id="sf_comment_form_elements_a2854bc6ec341601d6ac93fef381ce42" class="clearfix"><div class="sf_comment_userbox pull-left clearfix">
	<div class="required">
	<label for="sf_comment_name"><span>*</span> Nom</label><div class="alert alert-error" style="display:none;" id="error_for_sf_comment_name"> &darr;&nbsp; &nbsp;&darr;</div>
<input type="text" name="sf_comment_name" id="sf_comment_name" value="" class="nombre" maxlength="50" />	</div>
	<div class="required">
	<label for="sf_comment_email"><span>*</span> Email</label><div class="alert alert-error" style="display:none;" id="error_for_sf_comment_email"> &darr;&nbsp; &nbsp;&darr;</div>
<input type="text" name="sf_comment_email" id="sf_comment_email" value="" class="mail" maxlength="100" />	</div>
<div class="accept_check">
	<strong>* </strong>Camps obligatoris	<label for="sf_comment_conditions">
	<input type="checkbox" name="sf_comment_conditions" id="sf_comment_conditions" value="1" />	Accept les <strong id="accept">condicions de les normes d'ús i avís legal</strong>
	</label>
</div>
<div style="display:none;" class="form_error" id="error_for_sf_comment_conditions">&uarr;&nbsp;&nbsp;&uarr;</div>
</div>
<div class="sf_comment_commentbox pull-left clearfix">
	<label for="sf_comment"><span>*</span> Escriu el teu comentari</label><div class="alert alert-error" style="display:none;" id="error_for_sf_comment"> &darr;&nbsp; &nbsp;&darr;</div>
<textarea name="sf_comment" id="sf_comment" rows="10" cols="8"></textarea></div>
</div><div class="text-right"><input type="submit" name="commit" value="Comenta" class="btn btn-primary" /></div></form>	</div>
</div>
<div id="sf_comment_list" class="clearfix">
	<a name="comentaris"></a>
	<h3 class="comentaris">COMENTARIS</h3>
<p>De moment no hi ha comentaris.</p></div>
		</section>
	</section></section>
	<aside class="lateral span4">
	<!-- Slot 2 --><a id="right1_holder"></a>
<div id="right1" class="publicidad robapaginas">
</div>
<script>
    googletag.cmd.push(function() { googletag.display('right1'); });

    </script>
<div class="opinions">
	<div class="header_opinio"><span>L'apunt</span></div>
	<div class="opinio">
	<div class="careto"><img alt="Tomeu Martí" width="234" height="234" src="/autor/tomeu-marti/2.png" /></div><h3><a href="/opinio/opinio/2022/10/11/372077/desfilada-hispanitat.html">La desfilada de la Hispanitat</a></h3><h5 class="autor"><a href="/autor/tomeu-marti.html">per Tomeu Martí</a></h5><div class="extracto"><p>Una història per empegueir-se; una bandera amb massa sang innocent; un exèrcit amb una capacitat infinita de fer el ridícul; una cabra; una legió de legionaris que estan com una cabra;</p></div>	</div>
</div>
<a id="right2_holder"></a>
<div id="right2" class="publicidad robapaginas">
</div>
<script>
    googletag.cmd.push(function() { googletag.display('right2'); });

    </script>
<a id="right3_holder"></a>
<div id="right3" class="publicidad robapaginas">
</div>
<script>
    googletag.cmd.push(function() { googletag.display('right3'); });

    </script>
<section class="lo_mas_visto">
	<div id="tabs_lo_mas" class="">
		<ul class="nav nav-tabs">
			<li><a href="#mes_vistes" class="current">Vist</a></li>
			<li><a href="#mes_comentades">Comentat</a></li>
			<li><a href="#darreres">El més nou</a></li>
		</ul>
		<div class="lista_tab">
			<div id="mes_vistes">
				<ol>
<li><a href="/balears/balears/2022/10/11/372059/gob-demana-retirada-ruta-dels-fars-impulsa-consell-mallorca.html">El GOB demana la retirada de la Ruta dels Fars que impulsa el Consell de Mallorca</a></li><li><a href="/ara/economia/2022/10/12/372097/pertanyer-estat-espanyol-mal-negoci-per-les-illes-balears-dades.html">Pertànyer a l'Estat espanyol, un mal negoci per a les Illes Balears: 20 dades</a></li><li><a href="/cultura/cultura/2022/10/11/372095/maria-escalas-preocupa-turisme-pero-sobretot-colonitzacio-cultural-estam-patint.html">Maria Escalas: «Sí, em preocupa el turisme, però sobretot la colonització cultural que estam patint»</a></li><li><a href="/balears/politica/2022/10/12/372123/vol-educar-els-mallorquins-perque-respectin-policia-espanyola-guardia-civil-proposa-privilegis-economics-per-als-agents.html">El PP vol «educar» els mallorquins perquè respectin la Policia espanyola i la Guàrdia Civil i proposa privilegis econòmics per als agents</a></li><li><a href="/opinio/opinio/2022/10/10/372023/per-nadal-tots-casa-poema-estremidor.html">'Per Nadal, tots a casa!'; un poema estremidor</a></li></ol>
			</div>
			<div id="mes_comentades" class="ui-tabs-hide">
				<ol>
<li><a href="/opinio/opinio/2022/10/11/372077/desfilada-hispanitat.html">La desfilada de la Hispanitat</a></li><li><a href="/balears/politica/2022/10/12/372125/francina-armengol-celebra-hispanitat-desfilada-militar-madrid-acotant-cap-davant-rei-borbo.html">Francina Armengol celebra la Hispanitat a la desfilada militar de Madrid i acotant el cap davant el rei Borbó</a></li><li><a href="/ara/economia/2022/10/12/372097/pertanyer-estat-espanyol-mal-negoci-per-les-illes-balears-dades.html">Pertànyer a l'Estat espanyol, un mal negoci per a les Illes Balears: 20 dades</a></li><li><a href="/balears/politica/2022/10/12/372101/euib-celebram-conquestes-massacres-genocidis.html">EUIB: «No celebram conquestes, massacres, ni genocidis»</a></li><li><a href="/balears/politica/2022/10/12/372123/vol-educar-els-mallorquins-perque-respectin-policia-espanyola-guardia-civil-proposa-privilegis-economics-per-als-agents.html">El PP vol «educar» els mallorquins perquè respectin la Policia espanyola i la Guàrdia Civil i proposa privilegis econòmics per als agents</a></li></ol>
			</div>
			<div id="darreres" class="ui-tabs-hide">
				<ol>
<li><a href="/ara/horitzons/2022/10/15/372235/discriminacio-linguistica-metge-exigeix-parlar-castella-denuncia-pacient-acaba-multat-amb-601-euros.html">Discriminació lingüística: un metge exigeix parlar castellà i denuncia un pacient que acaba multat amb 601 euros</a></li><li><a href="/ara/horitzons/2022/10/15/372233/anc-acampa-placa-catalunya-barcelona-per-donar-campanya-nosaltres-acusem.html">L'ANC acampa a la plaça de Catalunya de Barcelona per donar el sus a la campanya 'Nosaltres Acusem'</a></li><li><a href="/ara/horitzons/2022/10/15/372231/federacio-llull-homenatja-joan-fuster-sueca-reivindica-social-del-catala.html">La Federació Llull homenatja Joan Fuster a Sueca i reivindica l'ús social del català</a></li><li><a href="/balears/balears/2022/10/15/372229/video-sos-residents-torna-reclamar-ben-hora-aturar-capital-del-turisme-just-provoca-destruccio.html">[VÍDEO] SOS Residents torna a reclamar que ja és ben hora d'aturar: «El capital del turisme just provoca destrucció»</a></li><li><a href="/ara/horitzons/2022/10/15/372227/esquerra-independentista-condemna-excepcionalitat-repressio-diada-del-octubre-unim-nos-contra-repressio-unim-nos-contra-estat.html">L'Esquerra independentista condemna «l'excepcionalitat i la repressió» de la Diada del 9 d'octubre: «Unim-nos contra la repressió! Unim-nos contra l'Estat!»</a></li></ol>
			</div>
		</div>
	</div>


<script>
//<![CDATA[
jQuery("#tabs_lo_mas>ul").tabs("#tabs_lo_mas>.lista_tab>div");
//]]>
</script></section>
<a id="right4_holder"></a>
<div id="right4" class="publicidad robapaginas">
</div>
<script>
    googletag.cmd.push(function() { googletag.display('right4'); });

    </script>
<a id="right5_holder"></a>
<div id="right5" class="publicidad robapaginas">
</div>
<script>
    googletag.cmd.push(function() { googletag.display('right5'); });

        var isMobile = window.matchMedia("only screen and (max-width: 480px)");

    if (isMobile.matches)
    {
      jQuery("#right5").insertAfter(".noticias>article:nth-child(10)");
      console.log("Movido right5 a .noticias>article:nth-child(10)");
    }

    isMobile.addListener(function(mql){
      if(mql.matches)
        jQuery("#right5").insertAfter(".noticias>article:nth-child(10)");
      else
        jQuery("#'right5").insertAfter("#right5_holder");
    });
    </script>
<a id="right6_holder"></a>
<div id="right6" class="publicidad robapaginas">
</div>
<script>
    googletag.cmd.push(function() { googletag.display('right6'); });

        var isMobile = window.matchMedia("only screen and (max-width: 480px)");

    if (isMobile.matches)
    {
      jQuery("#right6").insertAfter(".noticias>article:nth-child(12)");
      console.log("Movido right6 a .noticias>article:nth-child(12)");
    }

    isMobile.addListener(function(mql){
      if(mql.matches)
        jQuery("#right6").insertAfter(".noticias>article:nth-child(12)");
      else
        jQuery("#'right6").insertAfter("#right6_holder");
    });
    </script>
<a id="right7_holder"></a>
<div id="right7" class="publicidad robapaginas">
</div>
<script>
    googletag.cmd.push(function() { googletag.display('right7'); });

        var isMobile = window.matchMedia("only screen and (max-width: 480px)");

    if (isMobile.matches)
    {
      jQuery("#right7").insertAfter(".noticias>article:nth-child(16)");
      console.log("Movido right7 a .noticias>article:nth-child(16)");
    }

    isMobile.addListener(function(mql){
      if(mql.matches)
        jQuery("#right7").insertAfter(".noticias>article:nth-child(16)");
      else
        jQuery("#'right7").insertAfter("#right7_holder");
    });
    </script>
<div class="publicidad">
	<div class="patrocinio">
		<a href="https://www.caib.es/govern/organigrama/area.do?coduo=3828387&lang=ca">
			<img src="https://db.gsstatic.es/images/patrocinadores/caib.png" loading="lazy" width="300" height="250" />
		</a>
		<a href="https://www.gencat.cat/">
			<img src="https://db.gsstatic.es/images/patrocinadores/generalitat.png" loading="lazy" width="300" height="195" />
		</a>
	</div>
</div>
<a id="right8_dm_holder"></a>
<div id="right8_dm" class="publicidad robapaginas">
</div>
<script>
    googletag.cmd.push(function() { googletag.display('right8_dm'); });

    </script>
	</aside>
</article>
</div>
	</div>
	<footer>
		<div class="top_footer"></div>
<div class="box_footer row-fluid">
	<div class="container">
		<div class="span4">
			<div class="head_title">
				<h4>La tasca</h4>
			</div>
			<p>Amb el nou dBalears.cat volem oferir una informació i una opinió pròpies, veraces, i amb voluntat d'escoltar a tothom i de recórrer plegats cada nou dia d'aquesta nova era. Els temes propers i crítics que més us interessen hi seran presents. Dedicarem una especial atenció als eixos temàtics que fins ara han conformat el bessó de la nostra identitat: l'Educació, la Llengua i el Territori que ens són propis. El renovat dBalears.cat no és exactament un diari convencional trasplantat a internet, tot i que aquí hi podreu trobar els elements que des de sempre han caracteritzat el caràcter transformador de la realitat del periodisme, i també les virtuts de la tasca informativa immersa en el mitjà digital.</p>
		</div>
		<div class="span4">
			<div class="head_title">
				<h4>Els instruments</h4>
			</div>
			<p>La vostra participació i l'intercanvi d'idees en un terreny de debat respectuós ha de ser el valor cabdal del nou dBalears.cat; ningú és indiferent a tot i el vostre parer ha de ser el motor del nostre dia a dia. Per a fer-ho realitat disposam d'una nova plataforma i noves eines, a més d'una orientació diferent, més àgil i fresca. Amb uns estris millor adaptats als temps que vivim i la voluntat de conèixer a fons la realitat que afecta les nostres vides, arriba el projecte hereu de dBalears.</p>
		</div>
		<div class="span4">
			<div class="head_title">
				<h4>L'esperit</h4>
			</div>
			<p>Les històries que són pròpies i properes a la gent de Mallorca i de Balears en general són el bé que amb dedicació i professionalitat conream. Tots vosaltres, el conjunt de la societat illenca -allà on sigui que aquesta arribi-, sereu els nostres referents. Que ens faceu confiança és el bé més preuat que podem recollir. Com vàrem avisar, la façana canvia, però en cap cas baratam els fonaments que ens mantenen dempeus, que són profunds i arrelats. No enganarem a ningú. Serem allò que som.</p>
		</div>
		<nav>	
			<ul class="box_ico_socials">
				<li class="facebook"><a href="http://www.facebook.com/DiarideBalears" title="Facebook">Facebook</a></li>
				<li class="twitter"><a href="https://twitter.com/#!/dbalears" title="Twitter">Twitter</a></li>
				<li class="youtube"><a href="http://www.youtube.com/dBalears" title="Youtube">Youtube</a></li>
				<li class="rss"><a href="/actualitat.rss">RSS</a></li>
			</ul>
		</nav>
	</div>
	<nav>
		<div class="container">
			<ul class="links clearfix">
				<li><a href="/qui_som.html">Qui som</a></li>
				<li><a href="/contacta.html">Contacta</a></li>
				<li><a href="/avis_legal.html">Avís legal</a></li>
				<li class="direccion">
					<p><span>dBalears</span> - Tel. 971 593 006 - Redacció: <a enconded="1" href="mailto:redaccio@dbalears.cat">redaccio@dbalears.cat</a> - Publicitat: <a enconded="1" href="mailto:comercial@onamediterrania.cat">comercial@onamediterrania.cat</a>				</li>
			</ul>
		</div>
		<div class="pujar"><a href="#" rel="nofollow" title="Pujar">Pujar</a></div>
	</nav>
</div>
	</footer>

<script>
    (function (){
        let e = document.createElement('script');
        let n = document.getElementsByTagName('script')[0];
        e.async = true;
        e.src = 'https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js';
        n.parentNode.insertBefore(e, n);
    })();
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NPVLT78" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>
        if (md.mobile()!=null) {
               $(document).ready(function(){
                       jQuery('ins[data-revive-mobile-zoneid]').each(function() {
                               var mobile=jQuery(this).attr('data-revive-mobile-zoneid');
				console.log(mobile);
                               jQuery(this).attr('data-revive-zoneid', mobile);
                       });
               });
        }
	</script>
	<script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>

<script>
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.sections = "Ara/Horitzons,Ara,2022";
          _sf_async_config.authors = "dBalears,mripoll";
          
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>
</body>
</html>
