<!DOCTYPE html>
<html lang="ca">
<head>
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("137c2d1b-0c29-4419-99a9-15a7854da8c3")})();</script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="El 23 de juliol a Alcúdia: Canet Rock Mallorca" />
<meta name="description" content="Si el dia 2 de juliol es va fer a Canet de Mar la 12a edició del Canet Rock, el proper 23" />
<meta name="keywords" content="#CanetRockMallorca,Espectacles" />
<meta name="twitter:site" content="@dbalears" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://db.gsstatic.es/sfAttachPlugin/facebook/201789.jpg" />
<meta name="twitter:url" content="https://www.dbalears.cat/cultura/espectacles/2022/07/12/368843/juliol-alcudia-canet-rock-mallorca.html" />
<meta name="twitter:title" content="El 23 de juliol a Alcúdia: Canet Rock Mallorca" />
<meta name="twitter:description" content="Si el dia 2 de juliol es va fer a Canet de Mar la 12a edició del Canet Rock, el proper 23" />
<meta name="dc.date.issued" content="2022-07-12" />
<meta name="robots" content="index, follow" />
<meta name="language" content="ca" />
<meta name="google-site-verification" content="1WLEGzlNVuY12_eF4wE4DvhTFjVC0CU6yLx1SuWZ5hc" />
<title>El 23 de juliol a Alcúdia: Canet Rock Mallorca</title>
<link href="https://www.dbalears.cat/cultura/espectacles/2022/07/12/368843/juliol-alcudia-canet-rock-mallorca.html" rel="canonical" />
<link href="https://amp.dbalears.cat/cultura/espectacles/2022/07/12/368843/juliol-alcudia-canet-rock-mallorca.html" rel="amphtml" />
<meta property="og:site_name" content="dBalears" />
<meta property="fb:pages" content="112897475914" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="328147148800353" />
<meta property="og:title" content="El 23 de juliol a Alcúdia: Canet Rock Mallorca" />
<meta property="og:url" content="https://www.dbalears.cat/cultura/espectacles/2022/07/12/368843/juliol-alcudia-canet-rock-mallorca.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Si el dia 2 de juliol es va fer a Canet de Mar la 12a edició del Canet Rock, el proper 23" />
<meta property="article:tag" content="#CanetRockMallorca" />
<meta property="article:section" content="Espectacles" />
<meta property="article:published_time" content="2022-07-12T08:07:00+02:00" />
<meta property="article:modified_time" content="2022-07-12T08:39:26+02:00" />
<meta property="og:image" content="https://db.gsstatic.es/sfAttachPlugin/facebook/201789.jpg" />
<link href="https://www.dbalears.cat/autor/dbalears.rss" title="Noticies de dBalears" rel="alternate" type="application/rss+xml" />
	<meta name="viewport" content="user-scalable=no, width=device-width, initial-scale=1, maximum-scale=1" />
	<meta name="X-GS-Origin" content="web05" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="apple-touch-icon" href="/images/icons/touch-icon-iphone.png" type="image/png" sizes="57x57" />
	<link rel="apple-touch-icon" href="/images/icons/touch-icon-ipad.png" type="image/png" sizes="114x114" />
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9808346357799147" crossorigin="anonymous"></script>
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/2.3.2/css/bootstrap.min.css" integrity="sha512-dhpxh4AzF050JM736FF+lLVybu28koEYRrSJtTKfA4Z7jKXJNQ5LcxKmHEwruFN2DuOAi9xeKROJ4Z+sttMjqw==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/2.3.2/css/bootstrap-responsive.min.css" integrity="sha512-S6hLYzz2hVBjcFOZkAOO+qEkytvbg2k9yZ1oO+zwXNYnQU71syCWhWtIk3UYDvUW2FCIwkzsTcwkEE58EZPnIQ==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="//db.gsstatic.es/css/init.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/video.js/7.10.2/video-js.min.css" integrity="sha512-H0fVyBVJO8AQkwE782SHzeAvFZ9EdR3SkWrM0J+LeL0eRDUm4OdBNl1IRtmZflzVwOAJ7a3Ft8AfNw1G0MPqzQ==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" integrity="sha512-SfTiTlX6kk+qitfevl/7LibUOeJWlt9rbyDn92a1DqWOw9vWG2MFoays0sgObmWazO5BQPiFucnnEAjpAB+/Sw==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.min.js" integrity="sha512-bLT0Qm9VnAYZDflyKcBaQ2gg0hSYNQrJ8RilYldYQ1FxQYoCLtUjuuRuZo+fjqhx/qtq/1itJ0C2ejDxltZVFg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js" integrity="sha512-BHDCWLtdp0XpAFccP2NifCbJfYoYhsRSZOUM3KnAxy2b/Ay3Bn91frud+3A95brA4wDWV3yEOZrJqgV8aZRXUQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.4.5/mobile-detect.min.js" integrity="sha512-1vJtouuOb2tPm+Jh7EnT2VeiCoWv0d7UQ8SGl/2CoOU+bkxhxSX4gDjmdjmbX4OjbsbCBN+Gytj4RGrjV3BLkQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="/js/jquery.li-scroller.1.0.js"></script>
<script src="/js/respond.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/video.js/7.10.2/video.min.js" integrity="sha512-cFv/j2q1ZnvJVvxTrAf9LPNmABw8OCmb4TDVErv7u3Hhx32P7usWCrf/rvr7cIPu7qsSwFz1BC7hNIetp2819w==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-youtube/2.6.1/Youtube.min.js" integrity="sha512-mF+XuiEvJq707N/B9Fm/fI2wgMcWuFLsoztIp0UzEKgHCZgczbYpO2+Vq2TEi0LmE4crVj2r8AYru7X5QjVotw==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-tools/1.2.7/jquery.tools.min.js" integrity="sha512-sV15SgKJmAotz/5w617K9C4qN4Wj3YMk9Xf65+jzgQmPqfjwSPbwwQKdWE1hj/WjDGESqbqh4YCfL/tHgTc+EQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script src="/js/tl.js"></script>

<script>
	_PROMETEO_MEDIA_CONFIG={"siteId":606,"author":"dBalears","publish_time":"2022-07-12 08:07:00","article_id":"368843","content_type":"noticia","thumbnail_image":"https:\/\/db.gsstatic.es\/sfAttachPlugin\/getPreview\/id\/201789","section":"cultura","sub_section":"espectacles","category_3":null,"cuser":"gigya_user","tags":"#CanetRockMallorca","accesstype":"abierto","author_id":"tmarti"}
	_PROMETEO_MEDIA_CONFIG.userId=cookie.get('gigya_user');
</script>

<script>
	dataLayer=[{"layout":"noticia","categoria":"cultura","subcategoria":"espectacles","terciariacategoria":null,"createdby":"tmarti","lastmodify":null,"firma":"dBalears","fechapublicacion":"20220712","keywords":null,"noticia_id":"368843","user_logged":"0","user_id":null,"mediatype":"imagen","seotag":"#CanetRockMallorca","platform":"mobile","gaid":"","su":"","branded_content":"0","accesstype":"abierto","thumbnail_image":"https:\/\/db.gsstatic.es\/sfAttachPlugin\/getPreview\/id\/201789","publish_time":"2022-07-12 08:07:00"}];
	var md = new MobileDetect(window.navigator.userAgent);
	console.log('md: ' + md.mobile());
	if (md.mobile()==null) { dataLayer.push({'platform': 'desktop'}); console.log('datalayer: Desktop platform'); }
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NPVLT78');</script>
<!-- End Google Tag Manager -->

<script>
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 62114;
          _sf_async_config.domain = "dbalears.cat";
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
        })();
      </script>
</head>
<body>
<section class="header_banner"><!-- Slot 6 --><!-- Publicidad Zona 83/340 --><ins data-revive-zoneid="83" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-mobile-zoneid="340" data-revive-sc="no"></ins><!-- Publicidad Zona 84 --><ins data-revive-zoneid="84" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-sc="no"></ins></section>
	<header class="header">
		<div class="container">
			<div class="box_logo">
	<div class="logo clearfix">
		<h1><a href="/">dBalears.cat</a></h1>
	</div>
</div>
<div class="tiempo">
	<div class="select">
		<select name="location" id="location" onchange="jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#weather').html(data);},
						url:'/weather/forecast',
					});
					return false;"><option value="1" selected="selected">Palma</option>
<option value="2">Maó</option>
<option value="3">Eivissa</option>
<option value="4">Manacor</option>
<option value="5">Inca</option>
<option value="6">Sóller</option>
<option value="7">Alcúdia</option>
<option value="8">Pollença</option>
<option value="10">Sant Antoni Portmany</option>
<option value="12">Ciutadella</option>
<option value="17">Son Carrió</option>
<option value="19">Fornalutx</option>
<option value="21">Deià</option>
<option value="23">Escorca</option>
</select>	</div>
	<div id="weather" class="weather">
	<div class="bigimage">
	<img alt="cielo claro" loading="lazy" title="cielo claro" width="175" height="120" src="https://uh.gsstatic.es/images/shared/weather/icons/113_day.webp" /></div>
<div class="temp">
	<ul class="clearfix">
		<li class="max">
			Màx:<span class="weight">
			32°			</span>
		</li>
		<li class="min">
			Mín:
			<span class="weight">
				23°
			</span>
		</li>
	</ul>
</div>

<div class="current">31°</div>

	</div>
</div>
<div class="navbar" role="navigation">
	<nav>
		<ul class="nav"><li><a class="" href="/">Inici</a></li>
<li><a class="" href="/balears.html">Balears</a></li><li><a class="" href="/ara.html">Ara</a></li><li><a class="" href="/esports.html">Esports</a></li><li><a class="active" href="/cultura.html">Cultura</a></li><li><a class="" href="/opinio.html">Opinió</a></li><li><a href="/participa.html">Participa</a></li>
</ul>
	</nav>
	<div class="date-search pull-right clearfix">
		<div class="date pull-left">
		<p>12 juliol 2022 10:22</p>		</div>
		<div class="search pull-right">	
			<span itemscope itemtype="http://schema.org/WebSite">
	<meta itemprop="url" content="http://dbalears.cat/"/>
	<form method="post" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" action="/search">			<meta itemprop="target" content="http://dbalears.cat/search?terms={terms}"/>
			<input type="text" name="terms" id="terms" value="" class="search-query" placeholder="Cerca" itemprop="query-input" required="1" />			<button type="submit"></button>
	</form>
</span>
		</div>
	</div>
</div>
		</div>
	</header>
	<div class="box_social_m clearfix">
		<div class="container"><nav>	
	<ul class="box_ico_socials pull-right">
		<li class="facebook"><a href="https://www.facebook.com/DiarideBalears" title="Facebook">Facebook</a></li>
		<li class="twitter"><a href="https://twitter.com/#!/dbalears" title="Twitter">Twitter</a></li>
		<li class="youtube"><a href="https://www.youtube.com/dBalears" title="Youtube">Youtube</a></li>
		<li class="rss"><a href="/actualitat.rss">RSS</a></li>
	</ul>
</nav>
</div>
	</div>
			<div class="container">
		<div class="row-fluid content post"><article class="clearfix" itemref="publisher" itemscope itemtype="https://schema.org/NewsArticle">
		<meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage">
	<meta itemprop="url" content="https://www.dbalears.cat/cultura/espectacles/2022/07/12/368843/juliol-alcudia-canet-rock-mallorca.html">
	<nav class="post_seccion">
		<span class="seccion">
	<a href="/cultura.html">Cultura</a>		<span class="bullet">»</span>
	<span class="subseccion">Espectacles</span>
	</span>
	</nav>
	<h1 class="titulo" itemprop="headline">El 23 de juliol a Alcúdia: Canet Rock Mallorca</h1>	<aside class="clearfix box_extras_post">
	<span class="firma"><i>
<span itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="author" rel="author" itemprop="url" href="/autor/dbalears.html"><span itemprop="name">dBalears</span></a></span> | <time datetime="2022-07-12" itemprop="datePublished" content="2022-07-12T08:07:00+02:00">12 juliol 2022</time></i></span>
<script>
<!--
if (typeof gigya == 'object')
gigya.accounts.getAccountInfo({
  callback: function getAccountInfoResponse(response) {
    if (response.errorCode == 0)
      jQuery.ajax({type:'POST',dataType:'json',url:'/sfCounter/increment/sf_countable_token/bf41b46c2f3cc030e8fc2090925566e6/class/Noticia/id/368843', data: { "user_id": response['UID']}})
    else
      jQuery.ajax({type:'POST',dataType:'json',url:'/sfCounter/increment/sf_countable_token/bf41b46c2f3cc030e8fc2090925566e6/class/Noticia/id/368843'})
  }
});
else
  jQuery.ajax({type:'POST',dataType:'json',url:'/sfCounter/increment/sf_countable_token/bf41b46c2f3cc030e8fc2090925566e6/class/Noticia/id/368843'});
-->
</script>
<div data-itemprop="aggregateRating" data-itemscope-itemtype="https://schema.org/AggregateRating"><ul class="star-rating" style="width:80px" id="rater_01115c2323be87ff9ab2b33544078da9"><li class="current-rating" id="current_rating_01115c2323be87ff9ab2b33544078da9" style="width:64px;">Actualmente puntuada con <span data-itemprop="ratingValue">4</span> estrella(s) sobre <span data-itemprop="bestRating">5</span></li>
<li><a class="r1stars" title="Púntualo 1 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/368843/token/01115c2323be87ff9ab2b33544078da9/rating/1/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_01115c2323be87ff9ab2b33544078da9').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_01115c2323be87ff9ab2b33544078da9&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_01115c2323be87ff9ab2b33544078da9&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 1 estrellas</a></li>

<li><a class="r2stars" title="Púntualo 2 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/368843/token/01115c2323be87ff9ab2b33544078da9/rating/2/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_01115c2323be87ff9ab2b33544078da9').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_01115c2323be87ff9ab2b33544078da9&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_01115c2323be87ff9ab2b33544078da9&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 2 estrellas</a></li>

<li><a class="r3stars" title="Púntualo 3 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/368843/token/01115c2323be87ff9ab2b33544078da9/rating/3/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_01115c2323be87ff9ab2b33544078da9').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_01115c2323be87ff9ab2b33544078da9&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_01115c2323be87ff9ab2b33544078da9&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 3 estrellas</a></li>

<li><a class="r4stars" title="Púntualo 4 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/368843/token/01115c2323be87ff9ab2b33544078da9/rating/4/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_01115c2323be87ff9ab2b33544078da9').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_01115c2323be87ff9ab2b33544078da9&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_01115c2323be87ff9ab2b33544078da9&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 4 estrellas</a></li>

<li><a class="r5stars" title="Púntualo 5 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/368843/token/01115c2323be87ff9ab2b33544078da9/rating/5/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_01115c2323be87ff9ab2b33544078da9').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_01115c2323be87ff9ab2b33544078da9&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_01115c2323be87ff9ab2b33544078da9&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 5 estrellas</a></li>

<li class="hidden"> basado en <span data-itemprop="ratingCount">1</span> valoraciones</li></ul><meta data-itemprop="worstRating" content="0"></meta><span id="rating_message_01115c2323be87ff9ab2b33544078da9" class="message hidden"></span></div><div class="comentarios btn"><a href="/cultura/espectacles/2022/07/12/368843/juliol-alcudia-canet-rock-mallorca.html#comentaris"><span class="nbNoComments">Opina</span>



</a></div><span class="hashtags">
<span class="hashtag label"><a href="/actualitat/tema/CanetRockMallorca.html">#CanetRockMallorca</a></span></span>
	</aside>

	<section class="span8"><section class="noticia clearfix">
		<figure>
		<div class="media"><img width="730" height="415" src="https://db.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/105851" alt="" /></div>		</figure>
		<aside class="clearfix box_social_post_up">
		<div class="social_bt pull-right clearfix">
	<span class="redes_post">
		<span class="twitter">
			<span class="count"><a class="share_twitter"
	rel="nofollow"
	href="https://twitter.com/share"
	data-category="twitter"
	data-action="share"
	data-label="https://www.dbalears.cat/cultura/espectacles/2022/07/12/368843/juliol-alcudia-canet-rock-mallorca.html"
	title="Comparteix a Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.dbalears.cat%2Fcultura%2Fespectacles%2F2022%2F07%2F12%2F368843%2Fjuliol-alcudia-canet-rock-mallorca.html%3Futm_source%3Dtwitter%26utm_medium%3Dweb&amp;text=El+23+de+juliol+a+Alc%C3%BAdia%3A+Canet+Rock+Mallorca&amp;via=dBalears','twitter_tweet','toolbar=0,status=0,width=550,height=450'); return false;">
<span id="tw_counter">Tweet</span>
</a>
</span>
		</span>
		<span class="facebook">
			<span class="count"><a class="share_facebook"
	rel="nofollow"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.dbalears.cat%2Fcultura%2Fespectacles%2F2022%2F07%2F12%2F368843%2Fjuliol-alcudia-canet-rock-mallorca.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=El+23+de+juliol+a+Alc%C3%BAdia%3A+Canet+Rock+Mallorca"
	data-category="facebook"
	data-action="share"
	data-label="https://www.dbalears.cat/cultura/espectacles/2022/07/12/368843/juliol-alcudia-canet-rock-mallorca.html"
	title="Comparteix a facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.dbalears.cat%2Fcultura%2Fespectacles%2F2022%2F07%2F12%2F368843%2Fjuliol-alcudia-canet-rock-mallorca.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=El+23+de+juliol+a+Alc%C3%BAdia%3A+Canet+Rock+Mallorca','sharer','toolbar=0,status=0,width=626,height=436'); return false;">
<span id="fb_counter">0</span>
</a>
</span>
		</span>
	</span>
</div>
<div class="print_box clearfix pull-left">
	<span class="print"><a href="#" onclick="window.print(); return false;">Print</a></span>
	<!--<span class="mail"><a href="#" title="Mail">Mail</a></span>-->
	<span class="text_mas"><a href="#" onclick="aumenta(); return false;">Más grande</a></span>
	<span class="text_menos"><a href="#" onclick="disminuye(); return false;">Más grande</a></span>
</div>
		</aside>
		<div class="cuerpo"><div class="letra3" itemprop="articleBody"><p>Si el dia 2 de juliol es va fer a Canet de Mar la 12a edició del Canet Rock, el proper 23 de juliol es farà una rèplica d'aquest festival a Alcúdia: més de 12 hores de música amb el Canet Rock Mallorca.</p>
<p><span>A Canet de Mar hi varen actuar: </span><strong>Ginestà</strong><span>,</span> <strong>Balkan Paradise Orchestra</strong>, <strong>Oques Grasses</strong>,<strong> Stay Homas</strong>, <strong>La Fúmiga</strong>, <strong>La Pegatina</strong>, <strong>Buhos</strong>, <strong>Els Catarres</strong>, <strong>Miquel del Roig</strong>, <strong>Suu, Miki Núñez </strong><span>i </span><strong>Doctor Prats.</strong></p>
<p>El 23 de juliol a Alcúdia s'hi podran veure les següents actuacions:</p>
<p><strong>Zoo</strong>, una de les bandes més aclamades del País Valencià dels últims anys torna a Mallorca després de girar per sales i festivals de tot el mon en països com Alemanya, Suïssa, França, el Regne Unit, Polònia, Bèlgica o el Japó.</p>
<p>Arriben amb un directe molt potent on es mescla música electrònica de ball amb rap, ritmes llatins i de música tradicional, i on les veus de Panxo i Arnau destaquen en un format que mescla Sound System amb vents, baix, percussions i guitarres.</p>
<p><strong>La Pegatina</strong> arriba a Alcúdia per presentar el seu nou espectacle 'Hacia otra parte'. Una posada en escena renovada, més enèrgica que mai, a l’alçada de la festa que suggereix la seva música.</p>
<p>Sonaran les cançons més conegudes del grup com Maricarmen i Lloverá y yo veré, i també alguns dels seus darrers èxits com Y Volar o Down for love. Serà impossible deixar de ballar.</p>
<p><strong>Pèl de Gal</strong>l són un clar exemple que demostra que, per més anys que passin, el rock segueix més viu que mai dins les nostres ànimes. Les seves lletres fresques, divertides i picants juntament amb el seu caràcter festiu, potent i animat fan que el públic se senti fàcilment identificat amb ells.</p>
<p>Amb 4 discs a l’esquena i una dècada conquerint allà on han anat, els ha portat a tenir un públic molt fidel, sent així un dels grups més consolidats i estimats no només a la seva terra, Menorca, sinó a tot el conjunt d’Illes i part dels Països Catalans.</p>
<p><strong>Xanguito</strong> ha revolucionat el panorama musical illenc en només 5 anys i ha portat la música festiva més enllà del que hem vist fins ara, amb una personalitat pròpia. A dalt de l’escenari tot és pura creació, amb un espectacle explosiu, innovador, diferent i sorprenent que fa impossible avorrir-se.</p>
<p>La naturalitat del grup mallorquí i l’originalitat de les seves cançons provoquen a escena una autèntica festa de ritmes folklòrics i moderns que conviden a cantar i ballar cançons, algunes ja reconegudes com a himnes, fet que ha portat a que sigui el grup més escoltat actualment de les Illes Balears.</p>
<p><strong>MDMAR</strong> és una de les noves perles de Mallorca. Amb una clara projecció internacional, destaca per la seva marcada personalitat i fascinant veu.</p>
<p>La seva música, entre el pop d’autor i el folk, cantada amb calidesa i dolçor fa que s’atrapi a les nostres oïdes i és que les seves cançons són les emocions o sentiments a flor de pell plasmades en música.</p>
<p><strong>O·ERRA</strong> marquen el camí de l’escena pop-rock amb article salat: els seus 3 discs en 5 anys ho avalen.</p>
<p>Caracteritzats per tornades que queden marcades a l’interior, per la tendresa de les seves lletres amb ritmes intensos i sons clàssics del gènere, combinats amb aires més actuals i electrònics apostant per l’experimentació de textures.</p>
<p>Aquest 2022 reinventaran les cançons antigues que es podran escoltar com mai abans s’ha fet, sense deixar de transmetre que bé s’hi viu quan ja és estiu, i sortint del que han fet fins ara trencant amb els corrents que predominen en l’escena balear.</p>
<p><strong>Els Catarres </strong><span>és</span> la banda responsable del ressorgiment de la música festiva del pop nacional. I han estat guardonats amb un disc d’or per les seves vendes discogràfiques.</p>
<p>Els Catarres són un grup únic, irrepetible i icònic; un gran cap de cartell. Després de dos anys sense pujar a l’escenari, el grup debuta en el món literari i treu el seu cinquè disc d’estudi, que mostrarà la seva maduresa musical i la seva qualitat infinita.</p>
<p><strong>Suu </strong>amb una personalitat desbordant, és una de les cares més visibles de la nova fornada de músics catalans, del gènere neo-indie i de la lluita per l’empoderament de la dona.</p>
<p><strong>Oques Grasses</strong>, aquest 2022 estan de celebració. Després de 5 exitosos discos d’estudi, i multitudinaris concerts en directe, tornen als escenaris per festejar el seu desè aniversari. És el gran grup de referència dels Països Catalans i les seves cançons seran corejades a Alcúdia amb una producció musical singular, moderna i acurada, i amb unes lletres que s’han convertit ja en himnes atemporals.</p>
<p><strong>Anegats</strong> han estat referents mallorquins durant gairebé dues dècades i han portat els 7 discs per tots els racons de l’illa.</p>
<p>Sens dubte, no podien faltar a la 1a edició de Canet Rock Mallorca! La màgia de la música els ha fet connectar amb molta gent i una gran quantitat de hits s’han convertit en banda sonora de la seva vida.</p>
<p>El 23 de juliol el seu rock ens farà tocar el cel nodrint-nos les ànimes de somnis i emocions que donaran sentit a les cançons.</p>
<p><strong>Stay Homas</strong></p>
<p>Han realitzat una gira sense precedents per trobar-se amb tots els seus seguidors dels Països Catalans, Espanya, Europa i Amèrica Llatina.</p>
<p>El grup pujarà a l’escenari de Canet Rock Mallorca després de visitar algunes de les capitals d’Amèrica del Sud, per sorprendre’ns amb una posada en escena i un repertori ple de novetats i hits. Han passat de ser el grup del confinament a ser la banda sonora imprescindible del Festival.</p>
<p><strong>Buhos</strong>, Són el grup festiu referencial dels Països Catalans. Han aconseguit fidelitzar el públic a base d’un directe impecable ple de música i festa.</p>
<p><br />Aquest 2022 arriben a Canet Rock amb els avançaments en forma de single i una flamant nova gira que esdevindran el compte enrere del seu esperadíssim pròxim disc.</p>
<p>Arriben amb més energia que mai i amb una nova visió de la diversió: el cos ens demana ballar a ritme de les aus nocturnes.</p></div></div>
		<aside class="clearfix box_social_post_down">
		<div class="social_bt pull-right clearfix">
	<span class="redes_post">
		<span class="twitter">
			<span class="count"><a class="share_twitter"
	rel="nofollow"
	href="https://twitter.com/share"
	data-category="twitter"
	data-action="share"
	data-label="https://www.dbalears.cat/cultura/espectacles/2022/07/12/368843/juliol-alcudia-canet-rock-mallorca.html"
	title="Comparteix a Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.dbalears.cat%2Fcultura%2Fespectacles%2F2022%2F07%2F12%2F368843%2Fjuliol-alcudia-canet-rock-mallorca.html%3Futm_source%3Dtwitter%26utm_medium%3Dweb&amp;text=El+23+de+juliol+a+Alc%C3%BAdia%3A+Canet+Rock+Mallorca&amp;via=dBalears','twitter_tweet','toolbar=0,status=0,width=550,height=450'); return false;">
<span id="tw_counter">Tweet</span>
</a>
</span>
		</span>
		<span class="facebook">
			<span class="count"><a class="share_facebook"
	rel="nofollow"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.dbalears.cat%2Fcultura%2Fespectacles%2F2022%2F07%2F12%2F368843%2Fjuliol-alcudia-canet-rock-mallorca.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=El+23+de+juliol+a+Alc%C3%BAdia%3A+Canet+Rock+Mallorca"
	data-category="facebook"
	data-action="share"
	data-label="https://www.dbalears.cat/cultura/espectacles/2022/07/12/368843/juliol-alcudia-canet-rock-mallorca.html"
	title="Comparteix a facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.dbalears.cat%2Fcultura%2Fespectacles%2F2022%2F07%2F12%2F368843%2Fjuliol-alcudia-canet-rock-mallorca.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=El+23+de+juliol+a+Alc%C3%BAdia%3A+Canet+Rock+Mallorca','sharer','toolbar=0,status=0,width=626,height=436'); return false;">
<span id="fb_counter">0</span>
</a>
</span>
		</span>
	</span>
</div>
<div class="print_box clearfix pull-left">
	<span class="print"><a href="#" onclick="window.print(); return false;">Print</a></span>
	<!--<span class="mail"><a href="#" title="Mail">Mail</a></span>-->
	<span class="text_mas"><a href="#" onclick="aumenta(); return false;">Más grande</a></span>
	<span class="text_menos"><a href="#" onclick="disminuye(); return false;">Más grande</a></span>
</div>
		</aside>
		<!-- Publicidad Zona 310 --><ins data-revive-zoneid="310" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="cultura" data-revive-subseccion="espectacles" data-revive-sc="no"></ins>		<section class="comentarios">
		<div class="box post_formulario clearfix" id="sf_comment_form_container_1e2a1eefe5068f24e7830c8b3efff9f1">
	<h3>Comenta</h3>
	<div class="box_aviso_legal alert alert-info">
	<p><strong>Normes d'ús</strong></p>
	<span>Avís legal</span>
	<p>» El contingut dels comentaris és l'opinió dels usuaris o internautes, no de <strong>dbalears.cat</strong></p>
	<p>» No és permès escriure-hi comentaris contraris a les lleis, injuriosos, il·lícits o lesius a tercers</p>
	<p>» <strong>dbalears.cat</strong> es reserva el dret d'eliminar qualsevol comentari inapropiat.</p>
	<p><strong>Recordi</strong> que vostè és responsable de tot allò que escriu i que es revelaran a les autoritats públiques competents i als tribunals les dades que siguin requerides legalment (nom, e-mail i IP del seu ordinador, com també informació accessible a través dels sistemes).</p>
</div>
	<div class="form-box">
		<div id="sf_comment_ajax_indicator" style="display: none"><img src="/images/iconos/preload.gif" alt="Preload" /></div><form class="sf_comment_form style_form" id="sf_comment_form" onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),error:function(XMLHttpRequest, textStatus, errorThrown){jQuery('#sf_comment_form_elements_1e2a1eefe5068f24e7830c8b3efff9f1').html(XMLHttpRequest.responseText); jQuery('#sf_comment_ajax_indicator').hide();},beforeSend:function(XMLHttpRequest){jQuery('#sf_comment_ajax_indicator').show()},url:'/sfComment/anonymous_comment'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data); jQuery('#sf_comment_form_container_1e2a1eefe5068f24e7830c8b3efff9f1').html('Gràcies pel seu comentari');}).always(function (data, textStatus, jqXHR) {jQuery('#sf_comment_ajax_indicator').hide()}); return false;" action="/sfComment/anonymous_comment" method="post"><input type="hidden" name="sf_comment_referer" id="sf_comment_referer" value="noticia/permalink?day=12&amp;id=368843&amp;month=07&amp;seccion=cultura&amp;slug=juliol-alcudia-canet-rock-mallorca&amp;subseccion=espectacles&amp;year=2022" /><input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="1e2a1eefe5068f24e7830c8b3efff9f162cd2efe" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="368843" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="1" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="" /><div id="sf_comment_form_elements_1e2a1eefe5068f24e7830c8b3efff9f1" class="clearfix"><div class="sf_comment_userbox pull-left clearfix">
	<div class="required">
	<label for="sf_comment_name"><span>*</span> Nom</label><div class="alert alert-error" style="display:none;" id="error_for_sf_comment_name"> &darr;&nbsp; &nbsp;&darr;</div>
<input type="text" name="sf_comment_name" id="sf_comment_name" value="" class="nombre" maxlength="50" />	</div>
	<div class="required">
	<label for="sf_comment_email"><span>*</span> Email</label><div class="alert alert-error" style="display:none;" id="error_for_sf_comment_email"> &darr;&nbsp; &nbsp;&darr;</div>
<input type="text" name="sf_comment_email" id="sf_comment_email" value="" class="mail" maxlength="100" />	</div>
<div class="accept_check">
	<strong>* </strong>Camps obligatoris	<label for="sf_comment_conditions">
	<input type="checkbox" name="sf_comment_conditions" id="sf_comment_conditions" value="1" />	Accept les <strong id="accept">condicions de les normes d'ús i avís legal</strong>
	</label>
</div>
<div style="display:none;" class="form_error" id="error_for_sf_comment_conditions">&uarr;&nbsp;&nbsp;&uarr;</div>
</div>
<div class="sf_comment_commentbox pull-left clearfix">
	<label for="sf_comment"><span>*</span> Escriu el teu comentari</label><div class="alert alert-error" style="display:none;" id="error_for_sf_comment"> &darr;&nbsp; &nbsp;&darr;</div>
<textarea name="sf_comment" id="sf_comment" rows="10" cols="8"></textarea></div>
</div><div class="text-right"><input type="submit" name="commit" value="Comenta" class="btn btn-primary" /></div></form>	</div>
</div>
<div id="sf_comment_list" class="clearfix">
	<a name="comentaris"></a>
	<h3 class="comentaris">COMENTARIS</h3>
<p>De moment no hi ha comentaris.</p></div>
		</section>
	</section></section>
	<aside class="lateral span4">
	<!-- Slot 2 --><a id="robapaginas_1_holder"></a><div class="publicidad robapaginas" id="robapaginas_1"><!-- Publicidad Zona 77 - Robapaginas 1 --><ins data-revive-zoneid="77" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="cultura" data-revive-sc="no"></ins></div><div class="opinions">
	<div class="header_opinio"><span>L'apunt</span></div>
	<div class="opinio">
	<div class="careto"><img alt="Tomeu Martí" width="234" height="234" src="/autor/tomeu-marti/2.png" /></div><h3><a href="/opinio/opinio/2022/07/11/368793/partit-sicaris-otan-espanyols.html">Partit de Sicaris de l'Otan Espanyols</a></h3><h5 class="autor"><a href="/autor/tomeu-marti.html">per Tomeu Martí</a></h5><div class="extracto"><p>Va ser un govern del PSOE que va fer ingressar l'Estat espanyol a l'OTAN. Per la porta de darrere, forçant la maquinaria i enganyant els votants del referèndum. Recordau allò d'entrar a l'OTAN però no a la seva estructura militar?</p></div>	</div>
</div>
<a id="robapaginas_4_holder"></a><div class="publicidad robapaginas" id="robapaginas_4"><!-- Publicidad Zona 88 - Robapaginas 4 --><ins data-revive-zoneid="88" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="cultura" data-revive-sc="no"></ins></div><a id="robapaginas_2_holder"></a><div class="publicidad robapaginas" id="robapaginas_2"><!-- Publicidad Zona 78 - Robapaginas 2 --><ins data-revive-zoneid="78" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="cultura" data-revive-sc="no"></ins></div><section class="lo_mas_visto">
	<div id="tabs_lo_mas" class="">
		<ul class="nav nav-tabs">
			<li><a href="#mes_vistes" class="current">Vist</a></li>
			<li><a href="#mes_comentades">Comentat</a></li>
			<li><a href="#darreres">El més nou</a></li>
		</ul>
		<div class="lista_tab">
			<div id="mes_vistes">
				<ol>
<li><a href="/balears/balears/2022/07/08/368721/menorqui-tant-mes-catala-barceloni-contesten-professora-volia-llevar-accent-illenc-alumna.html">«El menorquí és tant o més català que el barceloní», contesten a la professora que volia llevar l'accent illenc a una alumna</a></li><li><a href="/balears/balears/2022/07/09/368757/col-lectiu-gonellista-embulla-acaba-reconeixent-menorqui-catala.html">Un col·lectiu gonellista s'embulla i acaba reconeixent que el menorquí és català</a></li><li><a href="/cultura/espectacles/2022/07/07/368695/nou-deliri-bauza-reivindica-imperi-espanyol-ponia-sol-potencia-espanyol.html">[VÍDEO] Nou deliri de Bauzá: reivindica l'imperi espanyol on 'no se ponía el sol' i la potència de l'espanyol</a></li><li><a href="/opinio/opinio/2022/06/30/368413/vox-palma-favor-promoure-llengua-signes-catalana.html">Vox Palma, a favor de promoure la Llengua de Signes Catalana</a></li><li><a href="/balears/balears/2022/07/09/368753/identificat-corn-mari-reserva-del-toro.html">Identificat un corn marí a la reserva del Toro</a></li></ol>
			</div>
			<div id="mes_comentades" class="ui-tabs-hide">
				<ol>
<li><a href="/balears/balears/2022/07/08/368721/menorqui-tant-mes-catala-barceloni-contesten-professora-volia-llevar-accent-illenc-alumna.html">«El menorquí és tant o més català que el barceloní», contesten a la professora que volia llevar l'accent illenc a una alumna</a></li><li><a href="/cultura/espectacles/2022/07/07/368695/nou-deliri-bauza-reivindica-imperi-espanyol-ponia-sol-potencia-espanyol.html">[VÍDEO] Nou deliri de Bauzá: reivindica l'imperi espanyol on 'no se ponía el sol' i la potència de l'espanyol</a></li><li><a href="/balears/balears/2022/07/09/368757/col-lectiu-gonellista-embulla-acaba-reconeixent-menorqui-catala.html">Un col·lectiu gonellista s'embulla i acaba reconeixent que el menorquí és català</a></li><li><a href="/balears/politica/2022/07/09/368743/mes-proposa-imitar-nombre-vols-aeroport-son-santjoan-mes-turistes-mes-benefici-per-aena-pero-mes-pobresa-per-mallorca.html">MÉS proposa limitar el nombre de vols de l’aeroport de Son Santjoan: «Més turistes és més benefici per a Aena, però més pobresa per a Mallorca»</a></li><li><a href="/balears/balears/2022/07/08/368733/els-aeroports-les-balears-operen-mes-vols-aquest-cap-setmana-abans-pandemia.html">Els aeroports de les Balears operen més vols aquest cap de setmana que abans de la pandèmia</a></li></ol>
			</div>
			<div id="darreres" class="ui-tabs-hide">
				<ol>
<li><a href="/ara/estat/2022/07/12/368845/lladres-coll-blanc.html">Lladres de coll blanc</a></li><li><a href="/cultura/espectacles/2022/07/12/368843/juliol-alcudia-canet-rock-mallorca.html">El 23 de juliol a Alcúdia: Canet Rock Mallorca</a></li><li><a href="/balears/especials/2022/07/11/368841/valor-amistat-segona-part.html">El valor de l'amistat (segona part)</a></li><li><a href="/balears/ciutat/2022/07/11/368837/convoquen-manifestacio-palma-contra-explotacio-dels-cavalls-les-galeres.html">Convoquen una manifestació a Palma contra l'explotació dels cavalls de les galeres</a></li><li><a href="/cultura/cultura/2022/07/11/368835/dabraccio-quartet-oferira-concert-casal-balaguer-palma-titulat-llum.html">DaBraccio Quartet oferirà un concert al Casal Balaguer de Palma titulat LLUM</a></li></ol>
			</div>
		</div>
	</div>


<script>
//<![CDATA[
jQuery("#tabs_lo_mas>ul").tabs("#tabs_lo_mas>.lista_tab>div");
//]]>
</script></section>
<a id="robapaginas_3_holder"></a><div class="publicidad robapaginas" id="robapaginas_3"><!-- Publicidad Zona 79 - Robapaginas 3 --><ins data-revive-zoneid="79" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="cultura" data-revive-sc="no"></ins></div><a id="robapaginas_5_holder"></a><div class="publicidad robapaginas" id="robapaginas_5"><!-- Publicidad Zona 286 - Robapaginas 5 --><ins data-revive-zoneid="286" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="cultura" data-revive-sc="no"></ins></div><a id="robapaginas_6_holder"></a><div class="publicidad robapaginas" id="robapaginas_6"><!-- Publicidad Zona 287 - Robapaginas 6 --><ins data-revive-zoneid="287" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="cultura" data-revive-sc="no"></ins></div><a id="robapaginas_7_holder"></a><div class="publicidad robapaginas" id="robapaginas_7"><!-- Publicidad Zona 288 - Robapaginas 7 --><ins data-revive-zoneid="288" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="cultura" data-revive-sc="no"></ins></div><a id="robapaginas_8_holder"></a><div class="publicidad robapaginas" id="robapaginas_8"><!-- Publicidad Zona 81 - Robapaginas 8 --><ins data-revive-zoneid="81" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="cultura" data-revive-sc="no"></ins></div><div class="publicidad">
	<div class="patrocinio">
		<a href="https://www.caib.es/govern/organigrama/area.do?coduo=3828387&lang=ca">
			<img src="https://db.gsstatic.es/images/patrocinadores/caib.png" loading="lazy" width="300" height="250" />
		</a>
		<a href="https://www.gencat.cat/">
			<img src="https://db.gsstatic.es/images/patrocinadores/generalitat.png" loading="lazy" width="300" height="195" />
		</a>
	</div>
</div>
	</aside>
</article>
</div>
	</div>
	<footer>
		<div class="top_footer"></div>
<div class="box_footer row-fluid">
	<div class="container">
		<div class="span4">
			<div class="head_title">
				<h4>La tasca</h4>
			</div>
			<p>Amb el nou dBalears.cat volem oferir una informació i una opinió pròpies, veraces, i amb voluntat d'escoltar a tothom i de recórrer plegats cada nou dia d'aquesta nova era. Els temes propers i crítics que més us interessen hi seran presents. Dedicarem una especial atenció als eixos temàtics que fins ara han conformat el bessó de la nostra identitat: l'Educació, la Llengua i el Territori que ens són propis. El renovat dBalears.cat no és exactament un diari convencional trasplantat a internet, tot i que aquí hi podreu trobar els elements que des de sempre han caracteritzat el caràcter transformador de la realitat del periodisme, i també les virtuts de la tasca informativa immersa en el mitjà digital.</p>
		</div>
		<div class="span4">
			<div class="head_title">
				<h4>Els instruments</h4>
			</div>
			<p>La vostra participació i l'intercanvi d'idees en un terreny de debat respectuós ha de ser el valor cabdal del nou dBalears.cat; ningú és indiferent a tot i el vostre parer ha de ser el motor del nostre dia a dia. Per a fer-ho realitat disposam d'una nova plataforma i noves eines, a més d'una orientació diferent, més àgil i fresca. Amb uns estris millor adaptats als temps que vivim i la voluntat de conèixer a fons la realitat que afecta les nostres vides, arriba el projecte hereu de dBalears.</p>
		</div>
		<div class="span4">
			<div class="head_title">
				<h4>L'esperit</h4>
			</div>
			<p>Les històries que són pròpies i properes a la gent de Mallorca i de Balears en general són el bé que amb dedicació i professionalitat conream. Tots vosaltres, el conjunt de la societat illenca -allà on sigui que aquesta arribi-, sereu els nostres referents. Que ens faceu confiança és el bé més preuat que podem recollir. Com vàrem avisar, la façana canvia, però en cap cas baratam els fonaments que ens mantenen dempeus, que són profunds i arrelats. No enganarem a ningú. Serem allò que som.</p>
		</div>
		<nav>	
			<ul class="box_ico_socials">
				<li class="facebook"><a href="http://www.facebook.com/DiarideBalears" title="Facebook">Facebook</a></li>
				<li class="twitter"><a href="https://twitter.com/#!/dbalears" title="Twitter">Twitter</a></li>
				<li class="youtube"><a href="http://www.youtube.com/dBalears" title="Youtube">Youtube</a></li>
				<li class="rss"><a href="/actualitat.rss">RSS</a></li>
			</ul>
		</nav>
	</div>
	<nav>
		<div class="container">
			<ul class="links clearfix">
				<li><a href="/qui_som.html">Qui som</a></li>
				<li><a href="/contacta.html">Contacta</a></li>
				<li><a href="/avis_legal.html">Avís legal</a></li>
				<li class="direccion">
					<p><span>dBalears</span> - Tel. 971 593 006 - Redacció: <a enconded="1" href="mailto:redaccio@dbalears.cat">redaccio@dbalears.cat</a> - Publicitat: <a enconded="1" href="mailto:comercial@onamediterrania.cat">comercial@onamediterrania.cat</a>				</li>
			</ul>
		</div>
		<div class="pujar"><a href="#" rel="nofollow" title="Pujar">Pujar</a></div>
	</nav>
</div>
	</footer>

<script>
    (function (){
        let e = document.createElement('script');
        let n = document.getElementsByTagName('script')[0];
        e.async = true;
        e.src = 'https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js';
        n.parentNode.insertBefore(e, n);
    })();
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NPVLT78" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>
        if (md.mobile()!=null) {
               $(document).ready(function(){
                       jQuery('ins[data-revive-mobile-zoneid]').each(function() {
                               var mobile=jQuery(this).attr('data-revive-mobile-zoneid');
				console.log(mobile);
                               jQuery(this).attr('data-revive-zoneid', mobile);
                       });
               });
        }
	</script>
	<script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>

<script>
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.sections = "Cultura/Espectacles,Cultura,2022";
          _sf_async_config.authors = "dBalears,tmarti";
          
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>
</body>
</html>
