<!DOCTYPE html>
<html lang="ca">
<head>
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("137c2d1b-0c29-4419-99a9-15a7854da8c3")})();</script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="El Govern posa en circulació un milió d’euros en bons comercials a més de 500 establiments de les Balears" />
<meta name="description" content="Des d’aquest divendres, 1r d’octubre, els clients dels 530 comerços adherits a la..." />
<meta name="keywords" content="#BonsComercials,Balears" />
<meta name="twitter:site" content="@dbalears" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://db.gsstatic.es/sfAttachPlugin/facebook/189001.jpg" />
<meta name="twitter:url" content="https://www.dbalears.cat/balears/balears/2021/10/01/357115/govern-posa-circulacio-milio-euros-bons-comercials-mes-500-establiments-les-balears.html" />
<meta name="twitter:title" content="El Govern posa en circulació un milió d’euros en bons comercials a més de 500 establiments de les Balears" />
<meta name="twitter:description" content="Des d’aquest divendres, 1r d’octubre, els clients dels 530 comerços adherits a la..." />
<meta name="dc.date.issued" content="2021-10-01" />
<meta name="robots" content="index, follow" />
<meta name="language" content="ca" />
<meta name="google-site-verification" content="1WLEGzlNVuY12_eF4wE4DvhTFjVC0CU6yLx1SuWZ5hc" />
<title>El Govern posa en circulació un milió d’euros en bons comercials a més de 500 establiments de les Balears</title>
<link href="https://www.dbalears.cat/balears/balears/2021/10/01/357115/govern-posa-circulacio-milio-euros-bons-comercials-mes-500-establiments-les-balears.html" rel="canonical" />
<link href="https://amp.dbalears.cat/balears/balears/2021/10/01/357115/govern-posa-circulacio-milio-euros-bons-comercials-mes-500-establiments-les-balears.html" rel="amphtml" />
<meta property="og:site_name" content="dBalears" />
<meta property="fb:pages" content="112897475914" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="328147148800353" />
<meta property="og:title" content="El Govern posa en circulació un milió d’euros en bons comercials a més de 500 establiments de les Balears" />
<meta property="og:url" content="https://www.dbalears.cat/balears/balears/2021/10/01/357115/govern-posa-circulacio-milio-euros-bons-comercials-mes-500-establiments-les-balears.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Des d’aquest divendres, 1r d’octubre, els clients dels 530 comerços adherits a la..." />
<meta property="article:tag" content="#BonsComercials" />
<meta property="article:section" content="Balears" />
<meta property="article:published_time" content="2021-10-01T10:55:00+02:00" />
<meta property="article:modified_time" content="2021-10-01T11:03:58+02:00" />
<meta property="og:image" content="https://db.gsstatic.es/sfAttachPlugin/facebook/189001.jpg" />
<link href="https://www.dbalears.cat/autor/dbalears.rss" title="Noticies de dBalears" rel="alternate" type="application/rss+xml" />
	<meta name="viewport" content="user-scalable=no, width=device-width, initial-scale=1, maximum-scale=1" />
	<meta name="X-GS-Origin" content="web06" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="apple-touch-icon" href="/images/icons/touch-icon-iphone.png" type="image/png" sizes="57x57" />
	<link rel="apple-touch-icon" href="/images/icons/touch-icon-ipad.png" type="image/png" sizes="114x114" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/2.3.2/css/bootstrap.min.css" integrity="sha512-dhpxh4AzF050JM736FF+lLVybu28koEYRrSJtTKfA4Z7jKXJNQ5LcxKmHEwruFN2DuOAi9xeKROJ4Z+sttMjqw==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/2.3.2/css/bootstrap-responsive.min.css" integrity="sha512-S6hLYzz2hVBjcFOZkAOO+qEkytvbg2k9yZ1oO+zwXNYnQU71syCWhWtIk3UYDvUW2FCIwkzsTcwkEE58EZPnIQ==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="https://db.gsstatic.es/css/init.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/video.js/7.10.2/video-js.min.css" integrity="sha512-H0fVyBVJO8AQkwE782SHzeAvFZ9EdR3SkWrM0J+LeL0eRDUm4OdBNl1IRtmZflzVwOAJ7a3Ft8AfNw1G0MPqzQ==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" integrity="sha512-SfTiTlX6kk+qitfevl/7LibUOeJWlt9rbyDn92a1DqWOw9vWG2MFoays0sgObmWazO5BQPiFucnnEAjpAB+/Sw==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.min.js" integrity="sha512-bLT0Qm9VnAYZDflyKcBaQ2gg0hSYNQrJ8RilYldYQ1FxQYoCLtUjuuRuZo+fjqhx/qtq/1itJ0C2ejDxltZVFg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js" integrity="sha512-BHDCWLtdp0XpAFccP2NifCbJfYoYhsRSZOUM3KnAxy2b/Ay3Bn91frud+3A95brA4wDWV3yEOZrJqgV8aZRXUQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.4.5/mobile-detect.min.js" integrity="sha512-1vJtouuOb2tPm+Jh7EnT2VeiCoWv0d7UQ8SGl/2CoOU+bkxhxSX4gDjmdjmbX4OjbsbCBN+Gytj4RGrjV3BLkQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="/js/jquery.li-scroller.1.0.js"></script>
<script src="/js/respond.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/video.js/7.10.2/video.min.js" integrity="sha512-cFv/j2q1ZnvJVvxTrAf9LPNmABw8OCmb4TDVErv7u3Hhx32P7usWCrf/rvr7cIPu7qsSwFz1BC7hNIetp2819w==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-youtube/2.6.1/Youtube.min.js" integrity="sha512-mF+XuiEvJq707N/B9Fm/fI2wgMcWuFLsoztIp0UzEKgHCZgczbYpO2+Vq2TEi0LmE4crVj2r8AYru7X5QjVotw==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-tools/1.2.7/jquery.tools.min.js" integrity="sha512-sV15SgKJmAotz/5w617K9C4qN4Wj3YMk9Xf65+jzgQmPqfjwSPbwwQKdWE1hj/WjDGESqbqh4YCfL/tHgTc+EQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script src="/js/tl.js"></script>

<script>
function getCookie(name) {
let found = document.cookie
            .split('; ')
            .find(row => row.startsWith(name));
        return found ? found.replace(found.split('=', 1) + '=', '') : false;
}

	_PROMETEO_MEDIA_CONFIG={"siteId":606,"author":"dBalears","publish_time":"2021-10-01 10:55:00","article_id":"357115","content_type":"noticia","thumbnail_image":"https:\/\/db.gsstatic.es\/sfAttachPlugin\/getPreview\/id\/189001","section":"balears","sub_section":"balears","category_3":null,"cuser":"gigya_user","tags":"#BonsComercials","accesstype":"abierto","author_id":"mcaubet"}
	_PROMETEO_MEDIA_CONFIG.userId=getCookie('gigya_user');
</script>

<script>
	dataLayer=[{"layout":"noticia","categoria":"balears","subcategoria":"balears","terciariacategoria":null,"createdby":"mcaubet","lastmodify":null,"firma":"dBalears","fechapublicacion":"20211001","keywords":null,"noticia_id":"357115","user_logged":"0","user_id":null,"mediatype":"imagen","seotag":"#BonsComercials","platform":"mobile","gaid":"","su":"","branded_content":"0","accesstype":"abierto","thumbnail_image":"https:\/\/db.gsstatic.es\/sfAttachPlugin\/getPreview\/id\/189001","publish_time":"2021-10-01 10:55:00"}];
	var md = new MobileDetect(window.navigator.userAgent);
	console.log('md: ' + md.mobile());
	if (md.mobile()==null) { dataLayer.push({'platform': 'desktop'}); console.log('datalayer: Desktop platform'); }
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NPVLT78');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 62114;
          _sf_async_config.domain = "dbalears.cat";
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
        })();
      </script>
</head>
<body>
<section class="header_banner"><!-- Slot 6 --><!-- Publicidad Zona 83/340 --><ins data-revive-zoneid="83" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-mobile-zoneid="340" data-revive-sc="no"></ins><!-- Publicidad Zona 84 --><ins data-revive-zoneid="84" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-sc="no"></ins></section>
	<header class="header">
		<div class="container">
			<div class="box_logo">
	<div class="logo clearfix">
		<h1><a href="/">dBalears.cat</a></h1>
	</div>
</div>
<div class="tiempo">
	<div class="select">
		<select name="location" id="location" onchange="jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#weather').html(data);},
						url:'/weather/forecast',
					});
					return false;"><option value="1" selected="selected">Palma</option>
<option value="2">Maó</option>
<option value="3">Eivissa</option>
<option value="4">Manacor</option>
<option value="5">Inca</option>
<option value="6">Sóller</option>
<option value="7">Alcúdia</option>
<option value="8">Pollença</option>
<option value="10">Sant Antoni Portmany</option>
<option value="12">Ciutadella</option>
<option value="17">Son Carrió</option>
<option value="19">Fornalutx</option>
<option value="21">Deià</option>
<option value="23">Escorca</option>
</select>	</div>
	<div id="weather" class="weather">
	<div class="bigimage">
	<img alt="lluvia ligera" loading="lazy" title="lluvia ligera" width="175" height="120" src="https://uh.gsstatic.es/images/weather/icons/176_day.webp" /></div>
<div class="temp">
	<ul class="clearfix">
		<li class="max">
			Màx:<span class="weight">
			24°			</span>
		</li>
		<li class="min">
			Mín:
			<span class="weight">
				20°
			</span>
		</li>
	</ul>
</div>

<div class="current">20°</div>

	</div>
</div>
<div class="navbar" role="navigation">
	<nav>
		<ul class="nav"><li><a class="" href="/">Inici</a></li>
<li><a class="active" href="/balears.html">Balears</a></li><li><a class="" href="/ara.html">Ara</a></li><li><a class="" href="/esports.html">Esports</a></li><li><a class="" href="/cultura.html">Cultura</a></li><li><a class="" href="/opinio.html">Opinió</a></li><li><a href="/participa.html">Participa</a></li>
</ul>
	</nav>
	<div class="date-search pull-right clearfix">
		<div class="date pull-left">
		<p>01 octubre 2021 11:37</p>		</div>
		<div class="search pull-right">	
			<span itemscope itemtype="http://schema.org/WebSite">
	<meta itemprop="url" content="http://dbalears.cat/"/>
	<form method="post" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" action="/search">			<meta itemprop="target" content="http://dbalears.cat/search?terms={terms}"/>
			<input type="text" name="terms" id="terms" value="" class="search-query" placeholder="Cerca" itemprop="query-input" required="1" />			<button type="submit"></button>
	</form>
</span>
		</div>
	</div>
</div>
		</div>
	</header>
	<div class="box_social_m clearfix">
		<div class="container"><nav>	
	<ul class="box_ico_socials pull-right">
		<li class="facebook"><a href="https://www.facebook.com/DiarideBalears" title="Facebook">Facebook</a></li>
		<li class="twitter"><a href="https://twitter.com/#!/dbalears" title="Twitter">Twitter</a></li>
		<li class="youtube"><a href="https://www.youtube.com/dBalears" title="Youtube">Youtube</a></li>
		<li class="rss"><a href="/actualitat.rss">RSS</a></li>
	</ul>
</nav>
</div>
	</div>
			<div class="container">
		<div class="row-fluid content post"><article class="clearfix" itemref="publisher" itemscope itemtype="https://schema.org/NewsArticle">
		<meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage">
	<meta itemprop="url" content="https://www.dbalears.cat/balears/balears/2021/10/01/357115/govern-posa-circulacio-milio-euros-bons-comercials-mes-500-establiments-les-balears.html">
	<nav class="post_seccion">
		<span class="seccion">
	<a href="/balears.html">Balears</a>		<span class="bullet">»</span>
	<span class="subseccion">Balears</span>
	</span>
	</nav>
	<h1 class="titulo" itemprop="headline">El Govern posa en circulació un milió d’euros en bons comercials a més de 500 establiments de les Balears</h1>	<aside class="clearfix box_extras_post">
	<span class="firma"><i>
<span itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="author" rel="author" itemprop="url" href="/autor/dbalears.html"><span itemprop="name">dBalears</span></a></span> | <time datetime="2021-10-01" itemprop="datePublished" content="2021-10-01T10:55:00+02:00">01 octubre 2021</time></i></span>
<script rel="nofollow">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/db2bc3181c2f7c919660846d5f54543c/class/Noticia/id/357115'})
//]]>
</script><div data-itemprop="aggregateRating" data-itemscope-itemtype="https://schema.org/AggregateRating"><ul class="star-rating" style="width:80px" id="rater_27c3a5e8daf645080daf058b96cdc26c"><li class="current-rating" id="current_rating_27c3a5e8daf645080daf058b96cdc26c" style="width:0px;">Actualmente puntuada con <span data-itemprop="ratingValue">5</span> estrella(s) sobre <span data-itemprop="bestRating">5</span></li>
<li><a class="r1stars" title="Púntualo 1 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/357115/token/27c3a5e8daf645080daf058b96cdc26c/rating/1/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_27c3a5e8daf645080daf058b96cdc26c').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_27c3a5e8daf645080daf058b96cdc26c&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_27c3a5e8daf645080daf058b96cdc26c&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 1 estrellas</a></li>

<li><a class="r2stars" title="Púntualo 2 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/357115/token/27c3a5e8daf645080daf058b96cdc26c/rating/2/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_27c3a5e8daf645080daf058b96cdc26c').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_27c3a5e8daf645080daf058b96cdc26c&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_27c3a5e8daf645080daf058b96cdc26c&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 2 estrellas</a></li>

<li><a class="r3stars" title="Púntualo 3 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/357115/token/27c3a5e8daf645080daf058b96cdc26c/rating/3/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_27c3a5e8daf645080daf058b96cdc26c').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_27c3a5e8daf645080daf058b96cdc26c&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_27c3a5e8daf645080daf058b96cdc26c&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 3 estrellas</a></li>

<li><a class="r4stars" title="Púntualo 4 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/357115/token/27c3a5e8daf645080daf058b96cdc26c/rating/4/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_27c3a5e8daf645080daf058b96cdc26c').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_27c3a5e8daf645080daf058b96cdc26c&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_27c3a5e8daf645080daf058b96cdc26c&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 4 estrellas</a></li>

<li><a class="r5stars" title="Púntualo 5 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/357115/token/27c3a5e8daf645080daf058b96cdc26c/rating/5/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_27c3a5e8daf645080daf058b96cdc26c').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_27c3a5e8daf645080daf058b96cdc26c&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_27c3a5e8daf645080daf058b96cdc26c&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 5 estrellas</a></li>

<li class="hidden"> basado en <span data-itemprop="ratingCount">1</span> valoraciones</li></ul><meta data-itemprop="worstRating" content="0"></meta><span id="rating_message_27c3a5e8daf645080daf058b96cdc26c" class="message hidden"></span></div><div class="comentarios btn"><a href="/balears/balears/2021/10/01/357115/govern-posa-circulacio-milio-euros-bons-comercials-mes-500-establiments-les-balears.html#comentaris"><span class="nbNoComments">Opina</span>



</a></div><span class="hashtags">
<span class="hashtag label"><a href="/actualitat/tema/BonsComercials.html">#BonsComercials</a></span></span>
	</aside>

	<section class="span8"><section class="noticia clearfix">
		<figure>
		<div class="media" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img width="1280" height="987" src="https://db.gsstatic.es/sfAttachPlugin/189001.jpg" alt="189001" /><meta itemprop="url" content="https://db.gsstatic.es/sfAttachPlugin/189001.jpg"></meta><meta itemprop="width" content="1280"></meta><meta itemprop="height" content="987"></meta></div>		</figure>
		<aside class="clearfix box_social_post_up">
		<div class="social_bt pull-right clearfix">
	<span class="redes_post">
		<span class="twitter">
			<span class="count"><a class="share_twitter"
	rel="nofollow"
	href="https://twitter.com/share"
	data-category="twitter"
	data-action="share"
	data-label="https://www.dbalears.cat/balears/balears/2021/10/01/357115/govern-posa-circulacio-milio-euros-bons-comercials-mes-500-establiments-les-balears.html"
	title="Comparteix a Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.dbalears.cat%2Fbalears%2Fbalears%2F2021%2F10%2F01%2F357115%2Fgovern-posa-circulacio-milio-euros-bons-comercials-mes-500-establiments-les-balears.html%3Futm_source%3Dtwitter%26utm_medium%3Dweb&amp;text=El+Govern+posa+en+circulaci%C3%B3+un+mili%C3%B3+d%E2%80%99euros+en+bons+comercials+a+m%C3%A9s+de+500+establiments+de+les+Balears&amp;via=dBalears','twitter_tweet','toolbar=0,status=0,width=550,height=450'); return false;">
<span id="tw_counter">Tweet</span>
</a>
</span>
		</span>
		<span class="facebook">
			<span class="count"><a class="share_facebook"
	rel="nofollow"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.dbalears.cat%2Fbalears%2Fbalears%2F2021%2F10%2F01%2F357115%2Fgovern-posa-circulacio-milio-euros-bons-comercials-mes-500-establiments-les-balears.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=El+Govern+posa+en+circulaci%C3%B3+un+mili%C3%B3+d%E2%80%99euros+en+bons+comercials+a+m%C3%A9s+de+500+establiments+de+les+Balears"
	data-category="facebook"
	data-action="share"
	data-label="https://www.dbalears.cat/balears/balears/2021/10/01/357115/govern-posa-circulacio-milio-euros-bons-comercials-mes-500-establiments-les-balears.html"
	title="Comparteix a facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.dbalears.cat%2Fbalears%2Fbalears%2F2021%2F10%2F01%2F357115%2Fgovern-posa-circulacio-milio-euros-bons-comercials-mes-500-establiments-les-balears.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=El+Govern+posa+en+circulaci%C3%B3+un+mili%C3%B3+d%E2%80%99euros+en+bons+comercials+a+m%C3%A9s+de+500+establiments+de+les+Balears','sharer','toolbar=0,status=0,width=626,height=436'); jQuery('#fb_counter').html('1'); return false;">
<span id="fb_counter">0</span>
</a>
</span>
		</span>
	</span>
</div>
<div class="print_box clearfix pull-left">
	<span class="print"><a href="#" onclick="window.print(); return false;">Print</a></span>
	<!--<span class="mail"><a href="#" title="Mail">Mail</a></span>-->
	<span class="text_mas"><a href="#" onclick="aumenta(); return false;">Más grande</a></span>
	<span class="text_menos"><a href="#" onclick="disminuye(); return false;">Más grande</a></span>
</div>
		</aside>
		<div class="cuerpo"><div class="letra3" itemprop="articleBody"><p>Des d’aquest divendres, 1r d’octubre, els clients dels 530 comerços adherits a la campanya '<strong>Bons Illes Balears</strong>' ja poden fer efectius els descomptes comercials prevists. La campanya, que posa en circulació un milió d’euros en descomptes comercials, consisteix a distribuir per totes les illes <strong>100.000 bons de 10 euros</strong> bescanviables en compres de més de 30 euros. Cada ciutadà major d’edat i empadronat a les Illes Balears pot sol·licitar fins a quatre bons, és a dir, un màxim de 40 euros de descompte. Els comerços adherits han de sol·licitar al client o clienta el seu DNI o document equivalent per verificar que compleix amb els requisits i que té saldo disponible.</p>
<p>Es tracta d’un <strong>programa d’estímul als petits i mitjans comerços</strong> de les Illes Balears, impulsat des de la Vicepresidència i Conselleria de Transició Energètica, Sectors Productius i Memòria Democràtica, a través de la Direcció General de Comerç, que romandrà oberta fins al 31 de desembre del mateix any, o fins que s’hagi exhaurit el pressupost.</p>
<p>Per a consultar tots els comerços adherits a la campanya, els ciutadans es poden adreçar al lloc web <a href="https://www.bonsillesbalears.com/ca" target="_blank" rel="noopener">www.bonsillesbalears.com</a>. Allà hi trobaran comerços de moda i complements, calçat, ferreteria, alimentació, electrodomèstics i electrònica, estètica i salut, llibreries, botigues d’esports, de mobiliari, papereries, decoració, etc. En total, més de cinc-cents establiments d’una quarantena de municipis de Mallorca, Menorca, Eivissa i Formentera, que s’han adherit a la campanya 'Bons Illes Balears'.</p></div></div>
		<aside class="clearfix box_social_post_down">
		<div class="social_bt pull-right clearfix">
	<span class="redes_post">
		<span class="twitter">
			<span class="count"><a class="share_twitter"
	rel="nofollow"
	href="https://twitter.com/share"
	data-category="twitter"
	data-action="share"
	data-label="https://www.dbalears.cat/balears/balears/2021/10/01/357115/govern-posa-circulacio-milio-euros-bons-comercials-mes-500-establiments-les-balears.html"
	title="Comparteix a Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.dbalears.cat%2Fbalears%2Fbalears%2F2021%2F10%2F01%2F357115%2Fgovern-posa-circulacio-milio-euros-bons-comercials-mes-500-establiments-les-balears.html%3Futm_source%3Dtwitter%26utm_medium%3Dweb&amp;text=El+Govern+posa+en+circulaci%C3%B3+un+mili%C3%B3+d%E2%80%99euros+en+bons+comercials+a+m%C3%A9s+de+500+establiments+de+les+Balears&amp;via=dBalears','twitter_tweet','toolbar=0,status=0,width=550,height=450'); return false;">
<span id="tw_counter">Tweet</span>
</a>
</span>
		</span>
		<span class="facebook">
			<span class="count"><a class="share_facebook"
	rel="nofollow"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.dbalears.cat%2Fbalears%2Fbalears%2F2021%2F10%2F01%2F357115%2Fgovern-posa-circulacio-milio-euros-bons-comercials-mes-500-establiments-les-balears.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=El+Govern+posa+en+circulaci%C3%B3+un+mili%C3%B3+d%E2%80%99euros+en+bons+comercials+a+m%C3%A9s+de+500+establiments+de+les+Balears"
	data-category="facebook"
	data-action="share"
	data-label="https://www.dbalears.cat/balears/balears/2021/10/01/357115/govern-posa-circulacio-milio-euros-bons-comercials-mes-500-establiments-les-balears.html"
	title="Comparteix a facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.dbalears.cat%2Fbalears%2Fbalears%2F2021%2F10%2F01%2F357115%2Fgovern-posa-circulacio-milio-euros-bons-comercials-mes-500-establiments-les-balears.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=El+Govern+posa+en+circulaci%C3%B3+un+mili%C3%B3+d%E2%80%99euros+en+bons+comercials+a+m%C3%A9s+de+500+establiments+de+les+Balears','sharer','toolbar=0,status=0,width=626,height=436'); jQuery('#fb_counter').html('1'); return false;">
<span id="fb_counter">0</span>
</a>
</span>
		</span>
	</span>
</div>
<div class="print_box clearfix pull-left">
	<span class="print"><a href="#" onclick="window.print(); return false;">Print</a></span>
	<!--<span class="mail"><a href="#" title="Mail">Mail</a></span>-->
	<span class="text_mas"><a href="#" onclick="aumenta(); return false;">Más grande</a></span>
	<span class="text_menos"><a href="#" onclick="disminuye(); return false;">Más grande</a></span>
</div>
		</aside>
		<!-- Publicidad Zona 310 --><ins data-revive-zoneid="310" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="balears" data-revive-subseccion="balears" data-revive-sc="no"></ins>		<section class="comentarios">
		<a name="comentaris"></a>
<div id="sf_comment_list" class="clearfix">
	<h3 class="comentaris">COMENTARIS</h3>
<p>De momento no hay comentarios.</p></div>
<div class="box post_formulario clearfix" id="sf_comment_form_container_a436211f1b7faeafc3e9045f434e1859">
	<h3 class="comenta">Comenta</h3>
	<div class="box_aviso_legal alert alert-info">
	<p><strong>Normes d'ús</strong></p>
	<span>Avís legal</span>
	<p>» El contingut dels comentaris és l'opinió dels usuaris o internautes, no de <strong>dbalears.cat</strong></p>
	<p>» No és permès escriure-hi comentaris contraris a les lleis, injuriosos, il·lícits o lesius a tercers</p>
	<p>» <strong>dbalears.cat</strong> es reserva el dret d'eliminar qualsevol comentari inapropiat.</p>
	<p><strong>Recordi</strong> que vostè és responsable de tot allò que escriu i que es revelaran a les autoritats públiques competents i als tribunals les dades que siguin requerides legalment (nom, e-mail i IP del seu ordinador, com també informació accessible a través dels sistemes).</p>
</div>
	<div class="form-box">
		<div id="sf_comment_ajax_indicator" style="display: none"><img src="/images/iconos/preload.gif" alt="Preload" /></div><form class="sf_comment_form style_form" id="sf_comment_form" onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),error:function(XMLHttpRequest, textStatus, errorThrown){jQuery('#sf_comment_form_elements_a436211f1b7faeafc3e9045f434e1859').html(XMLHttpRequest.responseText); jQuery('#sf_comment_ajax_indicator').hide();},beforeSend:function(XMLHttpRequest){jQuery('#sf_comment_ajax_indicator').show()},url:'/sfComment/anonymous_comment'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data); jQuery('#sf_comment_form_container_a436211f1b7faeafc3e9045f434e1859').html('Gràcies pel seu comentari');}).always(function (data, textStatus, jqXHR) {jQuery('#sf_comment_ajax_indicator').hide()}); return false;" action="/sfComment/anonymous_comment" method="post"><input type="hidden" name="sf_comment_referer" id="sf_comment_referer" value="noticia/permalink?day=01&amp;id=357115&amp;month=10&amp;seccion=balears&amp;slug=govern-posa-circulacio-milio-euros-bons-comercials-mes-500-establiments-les-balears&amp;subseccion=balears&amp;year=2021" /><input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="a436211f1b7faeafc3e9045f434e18596156d6e1" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="357115" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="1" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="" /><div id="sf_comment_form_elements_a436211f1b7faeafc3e9045f434e1859" class="clearfix"><div class="sf_comment_userbox pull-left clearfix">
	<div class="required">
	<label for="sf_comment_name"><span>*</span> Nom</label><div class="alert alert-error" style="display:none;" id="error_for_sf_comment_name"> &darr;&nbsp; &nbsp;&darr;</div>
<input type="text" name="sf_comment_name" id="sf_comment_name" value="" class="nombre" maxlength="50" />	</div>
	<div class="required">
	<label for="sf_comment_email"><span>*</span> Email</label><div class="alert alert-error" style="display:none;" id="error_for_sf_comment_email"> &darr;&nbsp; &nbsp;&darr;</div>
<input type="text" name="sf_comment_email" id="sf_comment_email" value="" class="mail" maxlength="100" />	</div>
<div class="accept_check">
	<strong>* </strong>Camps obligatoris
	<label for="sf_comment_conditions">
	<input type="checkbox" name="sf_comment_conditions" id="sf_comment_conditions" value="1" />	   Accept les <strong>condicions de les normes d'ús i avís legal</strong>
	</label>
</div>
<div class="alert alert-error pull-left" style="display:none;" id="error_for_sf_comment_conditions">&uarr;&nbsp;&nbsp;&uarr;</div>
</div>
<div class="sf_comment_commentbox pull-left clearfix">
	<label for="sf_comment"><span>*</span> Escriu el teu comentari</label><div class="alert alert-error" style="display:none;" id="error_for_sf_comment"> &darr;&nbsp; &nbsp;&darr;</div>
<textarea name="sf_comment" id="sf_comment" rows="10" cols="8"></textarea></div>
</div><div><input type="submit" name="commit" value="Envia" class="btn btn-primary" /></div></form>	</div>
</div>
		</section>
	</section></section>
	<aside class="lateral span4">
	<!-- Slot 2 --><a id="robapaginas_1_holder"></a><div class="publicidad robapaginas" id="robapaginas_1"><!-- Publicidad Zona 77 - Robapaginas 1 --><ins data-revive-zoneid="77" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="balears" data-revive-sc="no"></ins></div><div class="opinions">
	<div class="header_opinio"><span>L'apunt</span></div>
	<div class="opinio">
	<div class="careto"><img alt="Tomeu Martí" width="234" height="234" src="/autor/tomeu-marti/2.png" /></div><h3><a href="/opinio/opinio/2021/10/01/357113/referendum-deu-constatacions.html">Referèndum de l'1-O: deu constatacions</a></h3><h5 class="autor"><a href="/autor/tomeu-marti.html">per Tomeu Martí</a></h5><div class="extracto"><p>El referèndum d'autodeterminació de Catalunya del primer d'octubre de 2017 és una data que ha marcat la nostra història recent i que continua marcant la política al nostre país i també a Espanya i, en menor mesura a Europa. Amb la perspectiva que ens ofereixen els quatre anys passats reiteram allò que ja hem dit, en d'altres ocasions i ho ordenam en deu constatacions.</p></div>	</div>
</div>
<a id="robapaginas_4_holder"></a><div class="publicidad robapaginas" id="robapaginas_4"><!-- Publicidad Zona 88 - Robapaginas 4 --><ins data-revive-zoneid="88" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="balears" data-revive-sc="no"></ins></div><div class="box fan clearfix">
    <div class="header_facebook"><h3>FACEBOOK</h3></div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ca_ES/sdk.js#xfbml=1&version=v2.8&appId=205112354354";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page"
	data-href="https://www.facebook.com/DiarideBalears"
	data-small-header="false"
	data-adapt-container-width="true" 
	data-hide-cover="false"
	data-show-facepile="false"
	data-width="300"	>
		<blockquote cite="https://www.facebook.com/DiarideBalears" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/DiarideBalears">dBalears.cat</a></blockquote>
	</div>
</div>
<a id="robapaginas_2_holder"></a><div class="publicidad robapaginas" id="robapaginas_2"><!-- Publicidad Zona 78 - Robapaginas 2 --><ins data-revive-zoneid="78" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="balears" data-revive-sc="no"></ins></div><section class="lo_mas_visto">
	<div id="tabs_lo_mas" class="">
		<ul class="nav nav-tabs">
			<li><a href="#mes_vistes" class="current">Vist</a></li>
			<li><a href="#mes_comentades">Comentat</a></li>
			<li><a href="#darreres">El més nou</a></li>
		</ul>
		<div class="lista_tab">
			<div id="mes_vistes">
				<ol>
<li><a href="/ara/horitzons/2021/09/27/356971/cambrera-client-dices-valenciano-entiendo-esto-espana-habla-espanol.html">Una cambrera a un client: «Es que si me lo dices en valenciano no te entiendo. Esto es España y se habla español»</a></li><li><a href="/opinio/opinio/2021/09/22/356781/cal-saber-del-mallorqui-valencia-formenterenc.html">El que cal saber del mallorquí, valencià, formenterenc...</a></li><li><a href="/balears/balears/2021/09/28/356997/inaki-aicart-gairebe-meitat-alumnat-primaria-competencia-positiva-llengua-catalana-escandalos.html">Iñaki Aicart: «Gairebé la meitat de l’alumnat que fa 6è de primària no té una competència 'positiva' en llengua catalana. Escandalós!»</a></li><li><a href="/balears/balears/2021/09/29/357061/jaume-sastre-francina-armengol-mes-perillosa-amb-catala-perque-cara.html">Jaume Sastre (UOB Ensenyament): «Francina Armengol és més perillosa amb el català perquè no va de cara»</a></li><li><a href="/balears/balears/2021/09/27/356953/stei-conselleria-educacio-torna-ajornar-dotacio-del-professorat-serveis-comunitat.html">STEI: «La Conselleria d’Educació torna a ajornar la dotació del professorat de serveis a la comunitat»</a></li></ol>
			</div>
			<div id="mes_comentades" class="ui-tabs-hide">
				<ol>
<li><a href="/ara/horitzons/2021/09/27/356971/cambrera-client-dices-valenciano-entiendo-esto-espana-habla-espanol.html">Una cambrera a un client: «Es que si me lo dices en valenciano no te entiendo. Esto es España y se habla español»</a></li><li><a href="/ara/estat/2021/09/30/357099/aznar-les-institucions-parla-castella-idioma-amb-qual-tothom-enten.html">Aznar: «A les institucions es parla en castellà, que és l'idioma amb el qual tothom s'entén»</a></li><li><a href="/balears/balears/2021/09/29/357061/jaume-sastre-francina-armengol-mes-perillosa-amb-catala-perque-cara.html">Jaume Sastre (UOB Ensenyament): «Francina Armengol és més perillosa amb el català perquè no va de cara»</a></li><li><a href="/balears/balears/2021/09/28/356997/inaki-aicart-gairebe-meitat-alumnat-primaria-competencia-positiva-llengua-catalana-escandalos.html">Iñaki Aicart: «Gairebé la meitat de l’alumnat que fa 6è de primària no té una competència 'positiva' en llengua catalana. Escandalós!»</a></li><li><a href="/opinio/opinio/2021/09/27/356951/hauriem-fer-feim-despres-anys-normalitzacio-linguistica.html">El que hauríem de fer (i el que feim) després de 40 anys de Normalització Lingüística</a></li></ol>
			</div>
			<div id="darreres" class="ui-tabs-hide">
				<ol>
<li><a href="/balears/balears/2021/10/01/357117/les-balears-son-territori-estat-amb-mes-victimes-violencia-masclista-per-cada-10000-dones.html">Les Balears són el territori de l'Estat amb més víctimes de violència masclista per cada 10.000 dones</a></li><li><a href="/balears/balears/2021/10/01/357115/govern-posa-circulacio-milio-euros-bons-comercials-mes-500-establiments-les-balears.html">El Govern posa en circulació un milió d’euros en bons comercials a més de 500 establiments de les Balears</a></li><li><a href="/opinio/opinio/2021/10/01/357113/referendum-deu-constatacions.html">Referèndum de l'1-O: deu constatacions</a></li><li><a href="/ara/mon/2021/09/30/357111/video-guardia-civil-agredeix-defensors-llengua-gallega-manifestaven-defensa-del-toponim-toxa.html">[VÍDEO] La Guàrdia Civil agredeix defensors de la llengua gallega que es manifestaven en defensa del topònim d'A Toxa</a></li><li><a href="/balears/balears/2021/09/30/357107/impulsen-tres-nous-postgraus-per-incorporar-perspectiva-genere-ambit-judicial-social-educatiu.html">Impulsen tres nous postgraus per a incorporar la perspectiva de gènere a l'àmbit judicial, social i educatiu</a></li></ol>
			</div>
		</div>
	</div>


<script>
//<![CDATA[
jQuery("#tabs_lo_mas>ul").tabs("#tabs_lo_mas>.lista_tab>div");
//]]>
</script></section>
<a id="robapaginas_3_holder"></a><div class="publicidad robapaginas" id="robapaginas_3"><!-- Publicidad Zona 79 - Robapaginas 3 --><ins data-revive-zoneid="79" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="balears" data-revive-sc="no"></ins></div><a id="robapaginas_5_holder"></a><div class="publicidad robapaginas" id="robapaginas_5"><!-- Publicidad Zona 286 - Robapaginas 5 --><ins data-revive-zoneid="286" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="balears" data-revive-sc="no"></ins></div><a id="robapaginas_6_holder"></a><div class="publicidad robapaginas" id="robapaginas_6"><!-- Publicidad Zona 287 - Robapaginas 6 --><ins data-revive-zoneid="287" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="balears" data-revive-sc="no"></ins></div><a id="robapaginas_7_holder"></a><div class="publicidad robapaginas" id="robapaginas_7"><!-- Publicidad Zona 288 - Robapaginas 7 --><ins data-revive-zoneid="288" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="balears" data-revive-sc="no"></ins></div><a id="robapaginas_8_holder"></a><div class="publicidad robapaginas" id="robapaginas_8"><!-- Publicidad Zona 81 - Robapaginas 8 --><ins data-revive-zoneid="81" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="balears" data-revive-sc="no"></ins></div><div class="publicidad">
	<div class="patrocinio">
		<a href="http://www.caib.cat/govern/organigrama/area.do?lang=ca&coduo=2390443">
			<img src="https://db.gsstatic.es/images/patrocinadores/caib.png" loading="lazy" width="300" height="250" />
		</a>
		<a href="https://www.gencat.cat/">
			<img src="https://db.gsstatic.es/images/patrocinadores/generalitat.png" loading="lazy" width="300" height="195" />
		</a>
	</div>
</div>
	</aside>
</article>
</div>
	</div>
	<footer>
		<div class="top_footer"></div>
<div class="box_footer row-fluid">
	<div class="container">
		<div class="span4">
			<div class="head_title">
				<h4>La tasca</h4>
			</div>
			<p>Amb el nou dBalears.cat volem oferir una informació i una opinió pròpies, veraces, i amb voluntat d'escoltar a tothom i de recórrer plegats cada nou dia d'aquesta nova era. Els temes propers i crítics que més us interessen hi seran presents. Dedicarem una especial atenció als eixos temàtics que fins ara han conformat el bessó de la nostra identitat: l'Educació, la Llengua i el Territori que ens són propis. El renovat dBalears.cat no és exactament un diari convencional trasplantat a internet, tot i que aquí hi podreu trobar els elements que des de sempre han caracteritzat el caràcter transformador de la realitat del periodisme, i també les virtuts de la tasca informativa immersa en el mitjà digital.</p>
		</div>
		<div class="span4">
			<div class="head_title">
				<h4>Els instruments</h4>
			</div>
			<p>La vostra participació i l'intercanvi d'idees en un terreny de debat respectuós ha de ser el valor cabdal del nou dBalears.cat; ningú és indiferent a tot i el vostre parer ha de ser el motor del nostre dia a dia. Per a fer-ho realitat disposam d'una nova plataforma i noves eines, a més d'una orientació diferent, més àgil i fresca. Amb uns estris millor adaptats als temps que vivim i la voluntat de conèixer a fons la realitat que afecta les nostres vides, arriba el projecte hereu de dBalears.</p>
		</div>
		<div class="span4">
			<div class="head_title">
				<h4>L'esperit</h4>
			</div>
			<p>Les històries que són pròpies i properes a la gent de Mallorca i de Balears en general són el bé que amb dedicació i professionalitat conream. Tots vosaltres, el conjunt de la societat illenca -allà on sigui que aquesta arribi-, sereu els nostres referents. Que ens faceu confiança és el bé més preuat que podem recollir. Com vàrem avisar, la façana canvia, però en cap cas baratam els fonaments que ens mantenen dempeus, que són profunds i arrelats. No enganarem a ningú. Serem allò que som.</p>
		</div>
		<nav>	
			<ul class="box_ico_socials">
				<li class="facebook"><a href="http://www.facebook.com/DiarideBalears" title="Facebook">Facebook</a></li>
				<li class="twitter"><a href="https://twitter.com/#!/dbalears" title="Twitter">Twitter</a></li>
				<li class="youtube"><a href="http://www.youtube.com/dBalears" title="Youtube">Youtube</a></li>
				<li class="rss"><a href="/actualitat.rss">RSS</a></li>
			</ul>
		</nav>
	</div>
	<nav>
		<div class="container">
			<ul class="links clearfix">
				<li><a href="/qui_som.html">Qui som</a></li>
				<li><a href="/contacta.html">Contacta</a></li>
				<li><a href="/avis_legal.html">Avís legal</a></li>
				<li class="direccion">
					<p><span>dBalears</span> - Tel. 971 593 006 - Redacció: <a enconded="1" href="mailto:redaccio@dbalears.cat">redaccio@dbalears.cat</a> - Publicitat: <a enconded="1" href="mailto:comercial@onamediterrania.cat">comercial@onamediterrania.cat</a>				</li>
			</ul>
		</div>
		<div class="pujar"><a href="#" rel="nofollow" title="Pujar">Pujar</a></div>
	</nav>
</div>
	</footer>

<script type='text/javascript'>
    (function() {
        function loadPrometeoScriptWidget() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = 'https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js';
            n.parentNode.insertBefore(e, n);
        }
        loadPrometeoScriptWidget();
     })();
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NPVLT78" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>
        if (md.mobile()!=null) {
               $(document).ready(function(){
                       jQuery('ins[data-revive-mobile-zoneid]').each(function() {
                               var mobile=jQuery(this).attr('data-revive-mobile-zoneid');
				console.log(mobile);
                               jQuery(this).attr('data-revive-zoneid', mobile);
                       });
               });
        }
	</script>
	<script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>

<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.sections = "Balears/Balears,Balears,2021";
          _sf_async_config.authors = "dBalears,mcaubet";
          
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>
</body>
</html>
