<!DOCTYPE html>
<html lang="ca">
<head>
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("137c2d1b-0c29-4419-99a9-15a7854da8c3")})();</script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="La sentència del Tribunal Suprem sobre el confinament d&#039;estudiants posa en evidència les manipulacions i mentides de Vox" />
<meta name="description" content="«Un menor que arriba en pastera a Mallorca té més garanties legals que un menor espanyol" />
<meta name="keywords" content="#feixismeEspanyolista,Polí­tica" />
<meta name="twitter:site" content="@dbalears" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://db.gsstatic.es/sfAttachPlugin/facebook/207531.jpg" />
<meta name="twitter:url" content="https://www.dbalears.cat/balears/politica/2022/12/09/374395/sentencia-del-tribunal-suprem-sobre-confinament-estudiants-posa-evidencia-les-manipulacions-mentides-vox.html" />
<meta name="twitter:title" content="La sentència del Tribunal Suprem sobre el confinament d&#039;estudiants posa en evidència les manipulacions i mentides de Vox" />
<meta name="twitter:description" content="«Un menor que arriba en pastera a Mallorca té més garanties legals que un menor espanyol" />
<meta name="dc.date.issued" content="2022-12-09" />
<meta name="robots" content="index, follow" />
<meta name="language" content="ca" />
<meta name="google-site-verification" content="1WLEGzlNVuY12_eF4wE4DvhTFjVC0CU6yLx1SuWZ5hc" />
<title>La sentència del Tribunal Suprem sobre el confinament d&#039;estudiants posa en evidència les manipulacions i mentides de Vox</title>
<link href="https://www.dbalears.cat/balears/politica/2022/12/09/374395/sentencia-del-tribunal-suprem-sobre-confinament-estudiants-posa-evidencia-les-manipulacions-mentides-vox.html" rel="canonical" />
<link href="https://amp.dbalears.cat/balears/politica/2022/12/09/374395/sentencia-del-tribunal-suprem-sobre-confinament-estudiants-posa-evidencia-les-manipulacions-mentides-vox.html" rel="amphtml" />
<meta property="og:site_name" content="dBalears" />
<meta property="fb:pages" content="112897475914" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="328147148800353" />
<meta property="og:title" content="La sentència del Tribunal Suprem sobre el confinament d'estudiants posa en evidència les manipulacions i mentides de Vox" />
<meta property="og:url" content="https://www.dbalears.cat/balears/politica/2022/12/09/374395/sentencia-del-tribunal-suprem-sobre-confinament-estudiants-posa-evidencia-les-manipulacions-mentides-vox.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="«Un menor que arriba en pastera a Mallorca té més garanties legals que un menor espanyol" />
<meta property="article:tag" content="#feixismeEspanyolista" />
<meta property="article:section" content="Polí­tica" />
<meta property="article:published_time" content="2022-12-09T23:59:00+01:00" />
<meta property="article:modified_time" content="2022-12-10T00:20:11+01:00" />
<meta property="og:image" content="https://db.gsstatic.es/sfAttachPlugin/facebook/207531.jpg" />
	<meta name="viewport" content="user-scalable=no, width=device-width, initial-scale=1, maximum-scale=1" />
	<meta name="X-GS-Origin" content="web02" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="apple-touch-icon" href="/images/icons/touch-icon-iphone.png" type="image/png" sizes="57x57" />
	<link rel="apple-touch-icon" href="/images/icons/touch-icon-ipad.png" type="image/png" sizes="114x114" />
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-0549833160205785" crossorigin="anonymous"></script>
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/2.3.2/css/bootstrap.min.css" integrity="sha512-dhpxh4AzF050JM736FF+lLVybu28koEYRrSJtTKfA4Z7jKXJNQ5LcxKmHEwruFN2DuOAi9xeKROJ4Z+sttMjqw==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/2.3.2/css/bootstrap-responsive.min.css" integrity="sha512-S6hLYzz2hVBjcFOZkAOO+qEkytvbg2k9yZ1oO+zwXNYnQU71syCWhWtIk3UYDvUW2FCIwkzsTcwkEE58EZPnIQ==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="//db.gsstatic.es/css/init.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/video.js/7.10.2/video-js.min.css" integrity="sha512-H0fVyBVJO8AQkwE782SHzeAvFZ9EdR3SkWrM0J+LeL0eRDUm4OdBNl1IRtmZflzVwOAJ7a3Ft8AfNw1G0MPqzQ==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" integrity="sha512-SfTiTlX6kk+qitfevl/7LibUOeJWlt9rbyDn92a1DqWOw9vWG2MFoays0sgObmWazO5BQPiFucnnEAjpAB+/Sw==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js" integrity="sha512-BHDCWLtdp0XpAFccP2NifCbJfYoYhsRSZOUM3KnAxy2b/Ay3Bn91frud+3A95brA4wDWV3yEOZrJqgV8aZRXUQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.4.5/mobile-detect.min.js" integrity="sha512-1vJtouuOb2tPm+Jh7EnT2VeiCoWv0d7UQ8SGl/2CoOU+bkxhxSX4gDjmdjmbX4OjbsbCBN+Gytj4RGrjV3BLkQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="/js/jquery.li-scroller.1.0.js"></script>
<script src="/js/respond.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/video.js/7.10.2/video.min.js" integrity="sha512-cFv/j2q1ZnvJVvxTrAf9LPNmABw8OCmb4TDVErv7u3Hhx32P7usWCrf/rvr7cIPu7qsSwFz1BC7hNIetp2819w==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-youtube/2.6.1/Youtube.min.js" integrity="sha512-mF+XuiEvJq707N/B9Fm/fI2wgMcWuFLsoztIp0UzEKgHCZgczbYpO2+Vq2TEi0LmE4crVj2r8AYru7X5QjVotw==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-tools/1.2.7/jquery.tools.min.js" integrity="sha512-sV15SgKJmAotz/5w617K9C4qN4Wj3YMk9Xf65+jzgQmPqfjwSPbwwQKdWE1hj/WjDGESqbqh4YCfL/tHgTc+EQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script src="/js/tl.js"></script>

<script>
	dataLayer=[{"layout":"noticia","categoria":"balears","subcategoria":"politica","terciariacategoria":null,"createdby":"tmarti","lastmodify":null,"firma":"A.G.","fechapublicacion":"20221209","keywords":null,"noticia_id":"374395","mediatype":"imagen","seotag":"","platform":"mobile","gaid":"","su":"","branded_content":"0","accesstype":"abierto","user_logged":"0","user_id":null,"fchoices":"1","thumbnail_image":"https:\/\/db.gsstatic.es\/sfAttachPlugin\/getPreview\/id\/207531","publish_time":"2022-12-09 23:59:00"}];
	var md = new MobileDetect(window.navigator.userAgent);
	if (md.mobile()==null) { dataLayer.push({'platform': 'desktop'}); console.log('datalayer: Desktop platform'); }
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NPVLT78');</script>

<script>
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 62114;
          _sf_async_config.domain = "dbalears.cat";
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
        })();
      </script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
	googletag.defineSlot('/3742395/db_robapaginas_1', [[300, 250], [300, 300], [300, 600]], 'right1').addService(googletag.pubads());
	googletag.defineSlot('/3742395/db_robapaginas_2', [[300, 250], [300, 300], [300, 600]], 'right2').addService(googletag.pubads());
	googletag.defineSlot('/3742395/db_robapaginas_3', [[300, 250], [300, 300], [300, 600]], 'right3').addService(googletag.pubads());
	googletag.defineSlot('/3742395/db_robapaginas_4', [[300, 250], [300, 300], [300, 600]], 'right4').addService(googletag.pubads());
	googletag.defineSlot('/3742395/db_robapaginas_5', [[300, 250], [300, 300], [300, 600]], 'right5').addService(googletag.pubads());
	googletag.defineSlot('/3742395/db_robapaginas_6', [[300, 250], [300, 300], [300, 600]], 'right6').addService(googletag.pubads());
	googletag.defineSlot('/3742395/db_robapaginas_7', [[300, 250], [300, 300], [300, 600]], 'right7').addService(googletag.pubads());
	googletag.defineSlot('/132394897/DFP_Soportes/DBalears_HP_V1', [[300, 600]], 'right8_dm').addService(googletag.pubads());
	googletag.defineSlot('/3742395/db_megabanner_1', [[980, 90], [728, 90], [980, 250], [320, 100], [320, 50], [970, 250], [970, 90]], 'top').addService(googletag.pubads());
  googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

</head>
<body>
<section class="header_banner"><!-- Slot 6 --><a id="top_holder"></a>
<div id="top" class="publicidad ">
</div>
<script>
    googletag.cmd.push(function() { googletag.display('top'); });

    </script>
</section>
	<header class="header">
		<div class="container">
			<div class="box_logo">
	<div class="logo clearfix">
		<h1><a href="/">dBalears.cat</a></h1>
	</div>
</div>
<div class="tiempo">
	<div class="select">
		<select name="location" id="location" onchange="jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#weather').html(data);},
						url:'/weather/forecast',
					});
					return false;"><option value="1" selected="selected">Palma</option>
<option value="2">Maó</option>
<option value="3">Eivissa</option>
<option value="4">Manacor</option>
<option value="5">Inca</option>
<option value="6">Sóller</option>
<option value="7">Alcúdia</option>
<option value="8">Pollença</option>
<option value="10">Sant Antoni Portmany</option>
<option value="12">Ciutadella</option>
<option value="17">Son Carrió</option>
<option value="19">Fornalutx</option>
<option value="21">Deià</option>
<option value="23">Escorca</option>
</select>	</div>
	<div id="weather" class="weather">
	<div class="bigimage">
	<img alt="muy nuboso" loading="lazy" title="muy nuboso" width="175" height="120" src="https://uh.gsstatic.es/images/shared/weather/icons/122_day.webp" /></div>
<div class="temp">
	<ul class="clearfix">
		<li class="max">
			Màx:<span class="weight">
			16°			</span>
		</li>
		<li class="min">
			Mín:
			<span class="weight">
				10°
			</span>
		</li>
	</ul>
</div>

<div class="current">16°</div>

	</div>
</div>
<div class="navbar" role="navigation">
	<nav>
		<ul class="nav"><li><a class href="/">Inici</a></li>
<li><a class="active" href="/balears.html">Balears</a></li><li><a class href="/ara.html">Ara</a></li><li><a class href="/esports.html">Esports</a></li><li><a class href="/cultura.html">Cultura</a></li><li><a class href="/opinio.html">Opinió</a></li><li><a href="/participa.html">Participa</a></li>
</ul>
	</nav>
	<div class="date-search pull-right clearfix">
		<div class="date pull-left">
		<p>10 desembre 2022 01:11</p>		</div>
		<div class="search pull-right">	
			<span itemscope itemtype="http://schema.org/WebSite">
	<meta itemprop="url" content="http://dbalears.cat/"/>
	<form method="post" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" action="/search">			<meta itemprop="target" content="http://dbalears.cat/search?terms={terms}"/>
			<input type="text" name="terms" id="terms" value class="search-query" placeholder="Cerca" itemprop="query-input" required="1" />			<button type="submit"></button>
	</form>
</span>
		</div>
	</div>
</div>
		</div>
	</header>
	<div class="box_social_m clearfix">
		<div class="container"><nav>	
	<ul class="box_ico_socials pull-right">
		<li class="facebook"><a href="https://www.facebook.com/DiarideBalears" title="Facebook">Facebook</a></li>
		<li class="twitter"><a href="https://twitter.com/#!/dbalears" title="Twitter">Twitter</a></li>
		<li class="youtube"><a href="https://www.youtube.com/dBalears" title="Youtube">Youtube</a></li>
		<li class="rss"><a href="/actualitat.rss">RSS</a></li>
	</ul>
</nav>
</div>
	</div>
			<div class="container">
		<div class="row-fluid content post"><article class="clearfix" itemref="publisher" itemscope itemtype="https://schema.org/NewsArticle">
		<meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage">
	<meta itemprop="url" content="https://www.dbalears.cat/balears/politica/2022/12/09/374395/sentencia-del-tribunal-suprem-sobre-confinament-estudiants-posa-evidencia-les-manipulacions-mentides-vox.html">
	<nav class="post_seccion">
		<span class="seccion">
	<a href="/balears.html">Balears</a>		<span class="bullet">»</span>
	<span class="subseccion">Polí­tica</span>
	</span>
	</nav>
	<h1 class="titulo" itemprop="headline">La sentència del Tribunal Suprem sobre el confinament d'estudiants posa en evidència les manipulacions i mentides de Vox</h1>	<aside class="clearfix box_extras_post">
	<span class="firma"><i>
<span itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="author" rel="author" itemprop="name">A.G.</span></span> | <time datetime="2022-12-09" itemprop="datePublished" content="2022-12-09T23:59:00+01:00">09 desembre 2022</time></i></span>
<script>
<!--
if (typeof gigya == 'object')
gigya.accounts.getAccountInfo({
  callback: function getAccountInfoResponse(response) {
    if (response.errorCode == 0)
      jQuery.ajax({type:'POST',dataType:'json',url:'/sfCounter/increment/sf_countable_token/ef997063d7cd4db7967362c53d84df7e/class/Noticia/id/374395', data: { "user_id": response['UID']}})
    else
      jQuery.ajax({type:'POST',dataType:'json',url:'/sfCounter/increment/sf_countable_token/ef997063d7cd4db7967362c53d84df7e/class/Noticia/id/374395'})
  }
});
else
  jQuery.ajax({type:'POST',dataType:'json',url:'/sfCounter/increment/sf_countable_token/ef997063d7cd4db7967362c53d84df7e/class/Noticia/id/374395'});
-->
</script>
<div data-itemprop="aggregateRating" data-itemscope-itemtype="https://schema.org/AggregateRating"><ul class="star-rating" style="width:80px" id="rater_90018084543c6b3bda124894b8339720"><li class="current-rating" id="current_rating_90018084543c6b3bda124894b8339720" style="width:80px;">Puntuada amb <span itemprop="ratingValue">5</span> estrelles de %%max_extrellas%%</li>
<li><a class="r1stars" title="Puntua-la 1 estrelles" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/374395/token/90018084543c6b3bda124894b8339720/rating/1/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_90018084543c6b3bda124894b8339720').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_90018084543c6b3bda124894b8339720&quot;).removeClass(&quot;d-none&quot;); setTimeout('$(&quot;#rating_message_90018084543c6b3bda124894b8339720&quot;).addClass(&quot;d-none&quot;)',&quot;5000&quot;)}); return false;">Puntua-la 1 estrelles</a></li>

<li><a class="r2stars" title="Puntua-la 2 estrelles" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/374395/token/90018084543c6b3bda124894b8339720/rating/2/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_90018084543c6b3bda124894b8339720').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_90018084543c6b3bda124894b8339720&quot;).removeClass(&quot;d-none&quot;); setTimeout('$(&quot;#rating_message_90018084543c6b3bda124894b8339720&quot;).addClass(&quot;d-none&quot;)',&quot;5000&quot;)}); return false;">Puntua-la 2 estrelles</a></li>

<li><a class="r3stars" title="Puntua-la 3 estrelles" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/374395/token/90018084543c6b3bda124894b8339720/rating/3/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_90018084543c6b3bda124894b8339720').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_90018084543c6b3bda124894b8339720&quot;).removeClass(&quot;d-none&quot;); setTimeout('$(&quot;#rating_message_90018084543c6b3bda124894b8339720&quot;).addClass(&quot;d-none&quot;)',&quot;5000&quot;)}); return false;">Puntua-la 3 estrelles</a></li>

<li><a class="r4stars" title="Puntua-la 4 estrelles" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/374395/token/90018084543c6b3bda124894b8339720/rating/4/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_90018084543c6b3bda124894b8339720').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_90018084543c6b3bda124894b8339720&quot;).removeClass(&quot;d-none&quot;); setTimeout('$(&quot;#rating_message_90018084543c6b3bda124894b8339720&quot;).addClass(&quot;d-none&quot;)',&quot;5000&quot;)}); return false;">Puntua-la 4 estrelles</a></li>

<li><a class="r5stars" title="Puntua-la 5 estrelles" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/374395/token/90018084543c6b3bda124894b8339720/rating/5/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_90018084543c6b3bda124894b8339720').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_90018084543c6b3bda124894b8339720&quot;).removeClass(&quot;d-none&quot;); setTimeout('$(&quot;#rating_message_90018084543c6b3bda124894b8339720&quot;).addClass(&quot;d-none&quot;)',&quot;5000&quot;)}); return false;">Puntua-la 5 estrelles</a></li>

<li class="d-none">basat en  <span itemprop="ratingCount">1</span> valoracions</li></ul><meta data-itemprop="worstRating" content></meta><span id="rating_message_90018084543c6b3bda124894b8339720" class="message d-none"></span></div><div class="comentarios btn"><a href="/balears/politica/2022/12/09/374395/sentencia-del-tribunal-suprem-sobre-confinament-estudiants-posa-evidencia-les-manipulacions-mentides-vox.html#comentaris"><span class="nbNoComments">Opina</span>



</a></div><span class="hashtags">
<span class="hashtag label"><a href="/actualitat/tema/feixismeEspanyolista.html">#feixismeEspanyolista</a></span></span>
	</aside>

	<section class="span8"><section class="noticia clearfix">
		<figure>
		<div class="media"><img width="730" height="401" src="https://db.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/112035" alt /></div>		</figure>
		<aside class="clearfix box_social_post_up">
		<div class="social_bt pull-right clearfix">
	<span class="redes_post">
		<span class="twitter">
			<span class="count"><a class="share_twitter"
	rel="nofollow"
	href="https://twitter.com/share"
	data-category="twitter"
	data-action="share"
	data-label="https://www.dbalears.cat/balears/politica/2022/12/09/374395/sentencia-del-tribunal-suprem-sobre-confinament-estudiants-posa-evidencia-les-manipulacions-mentides-vox.html"
	title="Comparteix a Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.dbalears.cat%2Fbalears%2Fpolitica%2F2022%2F12%2F09%2F374395%2Fsentencia-del-tribunal-suprem-sobre-confinament-estudiants-posa-evidencia-les-manipulacions-mentides-vox.html%3Futm_source%3Dtwitter%26utm_medium%3Dweb&amp;text=La+sent%C3%A8ncia+del+Tribunal+Suprem+sobre+el+confinament+d%27estudiants+posa+en+evid%C3%A8ncia+les+manipulacions+i+mentides+de+Vox&amp;via=dBalears','twitter_tweet','toolbar=0,status=0,width=550,height=450'); return false;">
<span id="tw_counter">Tweet</span>
</a>
</span>
		</span>
		<span class="facebook">
			<span class="count"><a class="share_facebook"
	rel="nofollow"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.dbalears.cat%2Fbalears%2Fpolitica%2F2022%2F12%2F09%2F374395%2Fsentencia-del-tribunal-suprem-sobre-confinament-estudiants-posa-evidencia-les-manipulacions-mentides-vox.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=La+sent%C3%A8ncia+del+Tribunal+Suprem+sobre+el+confinament+d%27estudiants+posa+en+evid%C3%A8ncia+les+manipulacions+i+mentides+de+Vox"
	data-category="facebook"
	data-action="share"
	data-label="https://www.dbalears.cat/balears/politica/2022/12/09/374395/sentencia-del-tribunal-suprem-sobre-confinament-estudiants-posa-evidencia-les-manipulacions-mentides-vox.html"
	title="Comparteix a facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.dbalears.cat%2Fbalears%2Fpolitica%2F2022%2F12%2F09%2F374395%2Fsentencia-del-tribunal-suprem-sobre-confinament-estudiants-posa-evidencia-les-manipulacions-mentides-vox.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=La+sent%C3%A8ncia+del+Tribunal+Suprem+sobre+el+confinament+d%27estudiants+posa+en+evid%C3%A8ncia+les+manipulacions+i+mentides+de+Vox','sharer','toolbar=0,status=0,width=626,height=436'); return false;">
<span id="fb_counter">0</span>
</a>
</span>
		</span>
	</span>
</div>
<div class="print_box clearfix pull-left">
	<span class="print"><a href="#" onclick="window.print(); return false;">Print</a></span>
	<!--<span class="mail"><a href="#" title="Mail">Mail</a></span>-->
	<span class="text_mas"><a href="#" onclick="aumenta(); return false;">Más grande</a></span>
	<span class="text_menos"><a href="#" onclick="disminuye(); return false;">Más grande</a></span>
</div>
		</aside>
		<div class="cuerpo"><div class="letra3" itemprop="articleBody"><p>«Un menor que arriba en pastera a Mallorca té més garanties legals que un menor espanyol que ve en un viatge organitzat amb una PCR negativa», va declarar el delegat del partit neofeixista Vox a les Balears, Jorge Campos.</p>
<p>Aquest divendres s'ha fet públic que el <strong>Tribunal Suprem</strong><strong><span> (TS)</span></strong> ha ratificat la decisió del Govern de confinar els<strong> estudiants contagiats de Covid</strong> durant els viatges d’estudis a Mallorca el 2021. La sentència de l’alt tribunal espanyol s’ha notificat aquest divendres a l’Advocacia de la Comunitat Autònoma.</p>
<p>El Suprem sentencia que «mantenir el confinament dels que varen donar negatiu a la PCR, en espera de la seva confirmació, era una mesurada ajustada al principi de <strong>proporcionalitat</strong> si, a més, la relacionam amb la peculiaritat de la crisi de la Covid-19, l’experiència dels retornats dels viatges de final de curs i la situació concreta dels afectats».</p>
<p>És per això que el Suprem desestima el recurs de cassació interposat pel Ministeri Fiscal i assenyala que «no es discuteix en les actuacions que entre els que ja havien tornat després de finalitzar la seva estada a Mallorca estaven aflorant <strong>nombrosos positius</strong>», a més, «hi havia base racional per presumir que els que encara romanien a l’illa poguessin resultar contagiats i transmetre el seu contagi, dispersant el virus per altres territoris, cosa que era raonable pensar en vista de l’experiència dels recent retornats, pel tipus d’activitats desenvolupades i la manera de comportar-se dels afectats en aquests viatges de final de curs a Mallorca».</p>
<p>La sentència posa al descobert la campanya de manipulacions i mentides que va desplegar Vox i el seu entorn d'extremistes.</p>
<p>Cal recordar que, com ha passat en el recent cas de La Salle, Vox va utilitzar alguns dels pares dels joves confinats per llançar la primera pedra i, a continuació, va sortir el delegat del partit neofeixista a les Balears, Jorge Campos, a explicar la seva versió alternativa a la veritat dels fets: «Molts dels joves retinguts s'allotjaven en diferents hotels de Palma i havien arribat recentment amb una PCR negativa. Almenys a 33 d'ells se'ls va anar a cercar de matinada i se'ls va traslladar, sense permís dels seus pares, al 'hotel Covid'», va declarar aleshores.</p>
<p>Hi va haver insinuacions de racisme: «Molts dels contagis venen de setmanes enrere, de viatges de fi de curs, però també dels macrobotellons i dels concerts autoritzats pel Govern i on també participen joves residents a Mallorca. S'han descontrolat els casos per diverses raons, però Armengol ha trobat en els estudiants que venen de fora el boc expiatori».<br />I greus acusacions infundades: «Ens trobam davant un cas gravíssim de retenció il·legal de menors. Un menor que arriba en pastera a Mallorca té més garanties legals que un menor espanyol que ve en un viatge organitzat amb una PCR negativa» es va atrevir a afirmar Jorge Campos.</p>
<p><img src="https://db.gsstatic.es/sfAttachPlugin/207533.jpg" border="0" alt="" width="324" height="490" style="display: block; margin-left: auto; margin-right: auto;" /></p>
<p><img src="https://db.gsstatic.es/sfAttachPlugin/207535.jpg" border="0" alt="" width="319" height="487" style="display: block; margin-left: auto; margin-right: auto;" /></p>
<p><img src="https://db.gsstatic.es/sfAttachPlugin/207537.jpg" border="0" alt="" width="318" height="509" style="display: block; margin-left: auto; margin-right: auto;" /></p></div></div>
		<aside class="clearfix box_social_post_down">
		<div class="social_bt pull-right clearfix">
	<span class="redes_post">
		<span class="twitter">
			<span class="count"><a class="share_twitter"
	rel="nofollow"
	href="https://twitter.com/share"
	data-category="twitter"
	data-action="share"
	data-label="https://www.dbalears.cat/balears/politica/2022/12/09/374395/sentencia-del-tribunal-suprem-sobre-confinament-estudiants-posa-evidencia-les-manipulacions-mentides-vox.html"
	title="Comparteix a Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.dbalears.cat%2Fbalears%2Fpolitica%2F2022%2F12%2F09%2F374395%2Fsentencia-del-tribunal-suprem-sobre-confinament-estudiants-posa-evidencia-les-manipulacions-mentides-vox.html%3Futm_source%3Dtwitter%26utm_medium%3Dweb&amp;text=La+sent%C3%A8ncia+del+Tribunal+Suprem+sobre+el+confinament+d%27estudiants+posa+en+evid%C3%A8ncia+les+manipulacions+i+mentides+de+Vox&amp;via=dBalears','twitter_tweet','toolbar=0,status=0,width=550,height=450'); return false;">
<span id="tw_counter">Tweet</span>
</a>
</span>
		</span>
		<span class="facebook">
			<span class="count"><a class="share_facebook"
	rel="nofollow"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.dbalears.cat%2Fbalears%2Fpolitica%2F2022%2F12%2F09%2F374395%2Fsentencia-del-tribunal-suprem-sobre-confinament-estudiants-posa-evidencia-les-manipulacions-mentides-vox.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=La+sent%C3%A8ncia+del+Tribunal+Suprem+sobre+el+confinament+d%27estudiants+posa+en+evid%C3%A8ncia+les+manipulacions+i+mentides+de+Vox"
	data-category="facebook"
	data-action="share"
	data-label="https://www.dbalears.cat/balears/politica/2022/12/09/374395/sentencia-del-tribunal-suprem-sobre-confinament-estudiants-posa-evidencia-les-manipulacions-mentides-vox.html"
	title="Comparteix a facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.dbalears.cat%2Fbalears%2Fpolitica%2F2022%2F12%2F09%2F374395%2Fsentencia-del-tribunal-suprem-sobre-confinament-estudiants-posa-evidencia-les-manipulacions-mentides-vox.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=La+sent%C3%A8ncia+del+Tribunal+Suprem+sobre+el+confinament+d%27estudiants+posa+en+evid%C3%A8ncia+les+manipulacions+i+mentides+de+Vox','sharer','toolbar=0,status=0,width=626,height=436'); return false;">
<span id="fb_counter">0</span>
</a>
</span>
		</span>
	</span>
</div>
<div class="print_box clearfix pull-left">
	<span class="print"><a href="#" onclick="window.print(); return false;">Print</a></span>
	<!--<span class="mail"><a href="#" title="Mail">Mail</a></span>-->
	<span class="text_mas"><a href="#" onclick="aumenta(); return false;">Más grande</a></span>
	<span class="text_menos"><a href="#" onclick="disminuye(); return false;">Más grande</a></span>
</div>
		</aside>
		<!-- Publicidad Zona 310 --><ins data-revive-zoneid="310" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="balears" data-revive-subseccion="politica" data-revive-sc="no"></ins>		<section class="comentarios">
		<div class="box post_formulario clearfix" id="sf_comment_form_container_b35de85d9928dafde4243efc79704ef2">
	<h3>Comenta</h3>
	<div class="box_aviso_legal alert alert-info">
	<p><strong>Normes d'ús</strong></p>
	<span>Avís legal</span>
	<p>» El contingut dels comentaris és l'opinió dels usuaris o internautes, no de <strong>dbalears.cat</strong></p>
	<p>» No és permès escriure-hi comentaris contraris a les lleis, injuriosos, il·lícits o lesius a tercers</p>
	<p>» <strong>dbalears.cat</strong> es reserva el dret d'eliminar qualsevol comentari inapropiat.</p>
	<p><strong>Recordi</strong> que vostè és responsable de tot allò que escriu i que es revelaran a les autoritats públiques competents i als tribunals les dades que siguin requerides legalment (nom, e-mail i IP del seu ordinador, com també informació accessible a través dels sistemes).</p>
</div>
	<div class="form-box">
		<div id="sf_comment_ajax_indicator" style="display: none"><img src="/images/iconos/preload.gif" alt="Preload" /></div><form class="sf_comment_form style_form" id="sf_comment_form" onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),error:function(XMLHttpRequest, textStatus, errorThrown){jQuery('#sf_comment_form_elements_b35de85d9928dafde4243efc79704ef2').html(XMLHttpRequest.responseText); jQuery('#sf_comment_ajax_indicator').hide();},beforeSend:function(XMLHttpRequest){jQuery('#sf_comment_ajax_indicator').show()},url:'/sfComment/anonymous_comment'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data); jQuery('#sf_comment_form_container_b35de85d9928dafde4243efc79704ef2').html('Gràcies pel seu comentari');}).always(function (data, textStatus, jqXHR) {jQuery('#sf_comment_ajax_indicator').hide()}); return false;" action="/sfComment/anonymous_comment" method="post"><input type="hidden" name="sf_comment_referer" id="sf_comment_referer" value="noticia/permalink?day=09&amp;id=374395&amp;month=12&amp;seccion=balears&amp;slug=sentencia-del-tribunal-suprem-sobre-confinament-estudiants-posa-evidencia-les-manipulacions-mentides-vox&amp;subseccion=politica&amp;year=2022" /><input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="b35de85d9928dafde4243efc79704ef26393ceb0" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="374395" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="1" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value /><div id="sf_comment_form_elements_b35de85d9928dafde4243efc79704ef2" class="clearfix"><div class="sf_comment_userbox pull-left clearfix">
	<div class="required">
	<label for="sf_comment_name"><span>*</span> Nom</label><div class="alert alert-error" style="display:none;" id="error_for_sf_comment_name"> &darr;&nbsp; &nbsp;&darr;</div>
<input type="text" name="sf_comment_name" id="sf_comment_name" value class="nombre" maxlength="50" />	</div>
	<div class="required">
	<label for="sf_comment_email"><span>*</span> Email</label><div class="alert alert-error" style="display:none;" id="error_for_sf_comment_email"> &darr;&nbsp; &nbsp;&darr;</div>
<input type="text" name="sf_comment_email" id="sf_comment_email" value class="mail" maxlength="100" />	</div>
<div class="accept_check">
	<strong>* </strong>Camps obligatoris	<label for="sf_comment_conditions">
	<input type="checkbox" name="sf_comment_conditions" id="sf_comment_conditions" value="1" />	Accept les <strong id="accept">condicions de les normes d'ús i avís legal</strong>
	</label>
</div>
<div style="display:none;" class="form_error" id="error_for_sf_comment_conditions">&uarr;&nbsp;&nbsp;&uarr;</div>
</div>
<div class="sf_comment_commentbox pull-left clearfix">
	<label for="sf_comment"><span>*</span> Escriu el teu comentari</label><div class="alert alert-error" style="display:none;" id="error_for_sf_comment"> &darr;&nbsp; &nbsp;&darr;</div>
<textarea name="sf_comment" id="sf_comment" rows="10" cols="8"></textarea></div>
</div><div class="text-right"><input type="submit" name="commit" value="Comenta" class="btn btn-primary" /></div></form>	</div>
</div>
<div id="sf_comment_list" class="clearfix">
	<a name="comentaris"></a>
	<h3 class="comentaris">COMENTARIS</h3>
<p>De moment no hi ha comentaris.</p></div>
		</section>
	</section></section>
	<aside class="lateral span4">
	<!-- Slot 2 --><a id="right1_holder"></a>
<div id="right1" class="publicidad robapaginas">
</div>
<script>
    googletag.cmd.push(function() { googletag.display('right1'); });

    </script>
<div class="opinions">
	<div class="header_opinio"><span>L'apunt</span></div>
	<div class="opinio">
	<div class="careto"><img alt="Tomeu Martí" width="234" height="234" src="/autor/tomeu-marti/2.png" /></div><h3><a href="/opinio/opinio/2022/12/06/374255/apunt-blanc.html">Un Apunt en blanc</a></h3><h5 class="autor"><a href="/autor/tomeu-marti.html">per Tomeu Martí</a></h5><div class="extracto"><p>Avui afegim un Apunt que, ben bé, podria haver quedat en blanc. Com un silenci llarg. Com un article sense paraules. Aixecam un full en blanc.</p></div>	</div>
</div>
<a id="right2_holder"></a>
<div id="right2" class="publicidad robapaginas">
</div>
<script>
    googletag.cmd.push(function() { googletag.display('right2'); });

    </script>
<a id="right3_holder"></a>
<div id="right3" class="publicidad robapaginas">
</div>
<script>
    googletag.cmd.push(function() { googletag.display('right3'); });

    </script>
<section class="lo_mas_visto">
	<div id="tabs_lo_mas" class="">
		<ul class="nav nav-tabs">
			<li><a href="#mes_vistes" class="current">Vist</a></li>
			<li><a href="#mes_comentades">Comentat</a></li>
			<li><a href="#darreres">El més nou</a></li>
		</ul>
		<div class="lista_tab">
			<div id="mes_vistes">
				<ol>
<li><a href="/ara/tendencies/2022/12/06/374261/els-mems-derrota-espanya-mundial-futbol-recorden-salle.html">Els mems de la derrota d'Espanya al Mundial de futbol se'n recorden de La Salle</a></li><li><a href="/ara/horitzons/2022/12/06/374245/policia-irromp-casament-amenaca-nuvi-portar-calabos-parla-castella.html">La Policia irromp en un casament i amenaça el nuvi de portar-lo al calabós si no li parla en castellà</a></li><li><a href="/opinio/opinio/2022/12/03/374141/gueto-sense-morts.html">El gueto sense morts</a></li><li><a href="/balears/balears/2022/12/05/374195/obra-cultural-balear-anuncia-els-guardonats-amb-els-premis-desembre.html">L'Obra Cultural Balear anuncia els guardonats dels Premis 31 de Desembre</a></li><li><a href="/opinio/opinio/2022/11/30/374011/honorable-comissari.html">Honorable comissari</a></li></ol>
			</div>
			<div id="mes_comentades" class="ui-tabs-hide">
				<ol>
<li><a href="/opinio/opinio/2022/11/29/373941/bandera-rojigualda-bandera-consens-mallorca.html">La bandera 'rojigualda' no és una bandera de consens a Mallorca</a></li><li><a href="/ara/tendencies/2022/12/06/374261/els-mems-derrota-espanya-mundial-futbol-recorden-salle.html">Els mems de la derrota d'Espanya al Mundial de futbol se'n recorden de La Salle</a></li><li><a href="/balears/balears/2022/12/07/374275/mou-llengua-nova-campanya-del-govern-convida-renunciar-del-catala-innecessariament.html">[VÍDEO] 'Mou la llengua', nova campanya del Govern que convida a «no renunciar a l'ús del català»</a></li><li><a href="/opinio/opinio/2022/12/04/374161/qui-aviva-odi-nostra-terra.html">Qui és que aviva l’odi a la nostra terra?</a></li><li><a href="/ara/horitzons/2022/12/06/374245/policia-irromp-casament-amenaca-nuvi-portar-calabos-parla-castella.html">La Policia irromp en un casament i amenaça el nuvi de portar-lo al calabós si no li parla en castellà</a></li></ol>
			</div>
			<div id="darreres" class="ui-tabs-hide">
				<ol>
<li><a href="/balears/politica/2022/12/09/374395/sentencia-del-tribunal-suprem-sobre-confinament-estudiants-posa-evidencia-les-manipulacions-mentides-vox.html">La sentència del Tribunal Suprem sobre el confinament d'estudiants posa en evidència les manipulacions i mentides de Vox</a></li><li><a href="/balears/politica/2022/12/09/374393/psib-psoe-manacor-clientelisme-amb-les-ajudes-del-govern-pel-lloguer.html">El PSIB-PSOE de Manacor fa clientelisme amb les ajudes del Govern pel lloguer</a></li><li><a href="/balears/balears/2022/12/09/374391/neix-programa-soc-ona-per-promoure-practica-esportiva-les-dones-menorca.html">Neix el programa 'Sóc D'Ona' per a promoure la pràctica esportiva en les dones de Menorca</a></li><li><a href="/balears/balears/2022/12/09/374389/comissions-obreres-convoca-vaga-del-personal-aena-reclamacio-complement-salarial.html">Comissions Obreres convoca una vaga del personal d'AENA en reclamació d'un complement salarial</a></li><li><a href="/balears/politica/2022/12/09/374387/convocada-concentracio-davant-parlament-favor-llei-trans.html">Convocada una concentració davant el Parlament a favor de la Llei Trans</a></li></ol>
			</div>
		</div>
	</div>


<script>
//<![CDATA[
jQuery("#tabs_lo_mas>ul").tabs("#tabs_lo_mas>.lista_tab>div");
//]]>
</script></section>
<a id="right4_holder"></a>
<div id="right4" class="publicidad robapaginas">
</div>
<script>
    googletag.cmd.push(function() { googletag.display('right4'); });

    </script>
<a id="right5_holder"></a>
<div id="right5" class="publicidad robapaginas">
</div>
<script>
    googletag.cmd.push(function() { googletag.display('right5'); });

        var isMobile = window.matchMedia("only screen and (max-width: 480px)");

    if (isMobile.matches)
    {
      jQuery("#right5").insertAfter(".noticias>article:nth-child(10)");
      console.log("Movido right5 a .noticias>article:nth-child(10)");
    }

    isMobile.addListener(function(mql){
      if(mql.matches)
        jQuery("#right5").insertAfter(".noticias>article:nth-child(10)");
      else
        jQuery("#'right5").insertAfter("#right5_holder");
    });
    </script>
<a id="right6_holder"></a>
<div id="right6" class="publicidad robapaginas">
</div>
<script>
    googletag.cmd.push(function() { googletag.display('right6'); });

        var isMobile = window.matchMedia("only screen and (max-width: 480px)");

    if (isMobile.matches)
    {
      jQuery("#right6").insertAfter(".noticias>article:nth-child(12)");
      console.log("Movido right6 a .noticias>article:nth-child(12)");
    }

    isMobile.addListener(function(mql){
      if(mql.matches)
        jQuery("#right6").insertAfter(".noticias>article:nth-child(12)");
      else
        jQuery("#'right6").insertAfter("#right6_holder");
    });
    </script>
<a id="right7_holder"></a>
<div id="right7" class="publicidad robapaginas">
</div>
<script>
    googletag.cmd.push(function() { googletag.display('right7'); });

        var isMobile = window.matchMedia("only screen and (max-width: 480px)");

    if (isMobile.matches)
    {
      jQuery("#right7").insertAfter(".noticias>article:nth-child(16)");
      console.log("Movido right7 a .noticias>article:nth-child(16)");
    }

    isMobile.addListener(function(mql){
      if(mql.matches)
        jQuery("#right7").insertAfter(".noticias>article:nth-child(16)");
      else
        jQuery("#'right7").insertAfter("#right7_holder");
    });
    </script>
<div class="publicidad">
	<div class="patrocinio">
		<a href="https://www.caib.es/govern/organigrama/area.do?coduo=3828387&lang=ca">
			<img src="https://db.gsstatic.es/images/patrocinadores/caib.png" loading="lazy" width="300" height="250" />
		</a>
		<a href="https://www.gencat.cat/">
			<img src="https://db.gsstatic.es/images/patrocinadores/generalitat.png" loading="lazy" width="300" height="195" />
		</a>
	</div>
</div>
<a id="right8_dm_holder"></a>
<div id="right8_dm" class="publicidad robapaginas">
</div>
<script>
    googletag.cmd.push(function() { googletag.display('right8_dm'); });

    </script>
	</aside>
</article>
</div>
	</div>
	<footer>
		<div class="top_footer"></div>
<div class="box_footer row-fluid">
	<div class="container">
		<div class="span4">
			<div class="head_title">
				<h4>La tasca</h4>
			</div>
			<p>Amb el nou dBalears.cat volem oferir una informació i una opinió pròpies, veraces, i amb voluntat d'escoltar a tothom i de recórrer plegats cada nou dia d'aquesta nova era. Els temes propers i crítics que més us interessen hi seran presents. Dedicarem una especial atenció als eixos temàtics que fins ara han conformat el bessó de la nostra identitat: l'Educació, la Llengua i el Territori que ens són propis. El renovat dBalears.cat no és exactament un diari convencional trasplantat a internet, tot i que aquí hi podreu trobar els elements que des de sempre han caracteritzat el caràcter transformador de la realitat del periodisme, i també les virtuts de la tasca informativa immersa en el mitjà digital.</p>
		</div>
		<div class="span4">
			<div class="head_title">
				<h4>Els instruments</h4>
			</div>
			<p>La vostra participació i l'intercanvi d'idees en un terreny de debat respectuós ha de ser el valor cabdal del nou dBalears.cat; ningú és indiferent a tot i el vostre parer ha de ser el motor del nostre dia a dia. Per a fer-ho realitat disposam d'una nova plataforma i noves eines, a més d'una orientació diferent, més àgil i fresca. Amb uns estris millor adaptats als temps que vivim i la voluntat de conèixer a fons la realitat que afecta les nostres vides, arriba el projecte hereu de dBalears.</p>
		</div>
		<div class="span4">
			<div class="head_title">
				<h4>L'esperit</h4>
			</div>
			<p>Les històries que són pròpies i properes a la gent de Mallorca i de Balears en general són el bé que amb dedicació i professionalitat conream. Tots vosaltres, el conjunt de la societat illenca -allà on sigui que aquesta arribi-, sereu els nostres referents. Que ens faceu confiança és el bé més preuat que podem recollir. Com vàrem avisar, la façana canvia, però en cap cas baratam els fonaments que ens mantenen dempeus, que són profunds i arrelats. No enganarem a ningú. Serem allò que som.</p>
		</div>
		<nav>	
			<ul class="box_ico_socials">
				<li class="facebook"><a href="http://www.facebook.com/DiarideBalears" title="Facebook">Facebook</a></li>
				<li class="twitter"><a href="https://twitter.com/#!/dbalears" title="Twitter">Twitter</a></li>
				<li class="youtube"><a href="http://www.youtube.com/dBalears" title="Youtube">Youtube</a></li>
				<li class="rss"><a href="/actualitat.rss">RSS</a></li>
			</ul>
		</nav>
	</div>
	<nav>
		<div class="container">
			<ul class="links clearfix">
				<li><a href="/qui_som.html">Qui som</a></li>
				<li><a href="/contacta.html">Contacta</a></li>
				<li><a href="/avis_legal.html">Avís legal</a></li>
				<li class="direccion">
					<p><span>dBalears</span> - Tel. 971 593 006 - Redacció: <a enconded="1" href="mailto:redaccio@dbalears.cat">redaccio@dbalears.cat</a> - Publicitat: <a enconded="1" href="mailto:comercial@onamediterrania.cat">comercial@onamediterrania.cat</a>				</li>
			</ul>
		</div>
		<div class="pujar"><a href="#" rel="nofollow" title="Pujar">Pujar</a></div>
	</nav>
</div>
	</footer>

<script>
  _PROMETEO_MEDIA_CONFIG={"siteId":606,"author":"A.G.","publish_time":"2022-12-09 23:59:00","article_id":"374395","content_type":"noticia","thumbnail_image":"https:\/\/db.gsstatic.es\/sfAttachPlugin\/getPreview\/id\/207531","section":"balears","sub_section":"politica","category_3":null,"category_4":null,"tags":"#feixismeespanyolista","accesstype":"abierto","author_id":"tmarti"};
</script><script>
    (function (){
        let e = document.createElement('script');
        let n = document.getElementsByTagName('script')[0];
        e.async = true;
        e.src = 'https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js';
        n.parentNode.insertBefore(e, n);
    })();
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NPVLT78&layout=noticia&categoria=balears&subcategoria=politica&createdby=tmarti&firma=A.G.&fechapublicacion=20221209&noticia_id=374395&mediatype=imagen&seotag=&platform=unclasssified&gaid=&su=&branded_content=0&accesstype=abierto&user_logged=0&fchoices=1&thumbnail_image=https%3A%2F%2Fdb.gsstatic.es%2FsfAttachPlugin%2FgetPreview%2Fid%2F207531&publish_time=2022-12-09+23%3A59%3A00" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.sections = "Balears/Polí­tica,Balears,2022";
          _sf_async_config.authors = "A.G.,tmarti";
          
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>
</body>
</html>
